<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas","url":"https:\/\/educacao.estadao.com.br\/blogs\/colegio-marista\/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas\/","produto":"Estadão","editoria":"Educação","subeditoria":"Colégios","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Colégio Marista Arquidiocesano","id":"wpn_258_1267","midia":"Notícias","tags":"","autor":"Colégio Marista Arquidiocesano"}}]; </script> <style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-166963-24', 'auto'); ga('require', 'GTM-PMJLHJ3');</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Escola amplia o alcance do acervo para al&eacute;m do espa&ccedil;o f&iacute;sico de suas tr&ecirc;s bibliotecas por meio da cria&ccedil;&atilde;o do projeto"> <link rel="canonical" href="https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/"> <meta property="title" content="Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas" /> <meta property="description" content="Escola amplia o alcance do acervo para al&eacute;m do espa&ccedil;o f&iacute;sico de suas tr&ecirc;s bibliotecas por meio da cria&ccedil;&atilde;o do projeto" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas" /> <meta property="og:description" content="Escola amplia o alcance do acervo para al&eacute;m do espa&ccedil;o f&iacute;sico de suas tr&ecirc;s bibliotecas por meio da cria&ccedil;&atilde;o do projeto" /> <meta property="og:site_name" content="Colégio Marista Arquidiocesano" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://educacao.estadao.com.br/blogs/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png"/> <link rel="image_src" href="https://educacao.estadao.com.br/blogs/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas"> <meta name="twitter:description" content="Escola amplia o alcance do acervo para al&eacute;m do espa&ccedil;o f&iacute;sico de suas tr&ecirc;s bibliotecas por meio da cria&ccedil;&atilde;o do projeto"> <meta name="twitter:image" content="https://educacao.estadao.com.br/blogs/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png"> <meta name="publishedDateTime" content="20190422090015" /> <script type="text/javascript"> /* taboola */ !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/educacao/blogs/colegio-marista','noticia'); DFP.pushTargetsDefault([]); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "headline": "Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas", "datePublished": "2019-04-22T09:00:15-03:00", "dateModified": "2019-04-22T17:16:18-03:00", "description": "", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/" },"isAccessibleForFree": "False", "hasPart": { "@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector" : ".pw-container" },"image": { "@type": "ImageObject", "url": [ "https://educacao.estadao.com.br/blogs/crop/1200x1200/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png", "https://educacao.estadao.com.br/blogs/crop/1200x900/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png", "https://educacao.estadao.com.br/blogs/crop/1200x675/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png" ]}, "isPartOf": { "@type": ["CreativeWork","Product"], "name": "Estadão", "productID": "estadao.com.br:dig_basic" }, "author": { "@type": "Person", "name": "Colégio Marista Arquidiocesano" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><meta name="date" content="2019-04-22T09:00:15-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Colégio Marista Arquidiocesano &raquo; Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas Feed de comentários" href="https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/educacao.estadao.com.br\/blogs\/colegio-marista\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://educacao.estadao.com.br/blogs/colegio-marista/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://educacao.estadao.com.br/blogs/colegio-marista/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://educacao.estadao.com.br/blogs/colegio-marista/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://educacao.estadao.com.br/blogs/colegio-marista/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://educacao.estadao.com.br/blogs/colegio-marista/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Congresso Brasileiro de Gestão Educacional discute inovação nas práticas educacionais' href='https://educacao.estadao.com.br/blogs/colegio-marista/congresso-brasileiro-de-gestao-educacional-discute-inovacao-nas-praticas-educacionais/' /><link rel='shortlink' href='https://educacao.estadao.com.br/blogs/colegio-marista/?p=1267' /><link rel="alternate" type="application/json+oembed" href="https://educacao.estadao.com.br/blogs/colegio-marista/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fcolegio-marista%2Finiciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://educacao.estadao.com.br/blogs/colegio-marista/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fcolegio-marista%2Finiciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas%2F&#038;format=xml" /><link rel="amphtml" href="https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script> <script type="text/javascript"> pw.init("wpn_258_1267", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "" }); </script> </head> <body class="post-template-default single single-post postid-1267 single-format-standard blogs ajust-grid noticia-template educacao"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; font-family: sans-serif; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; } #barra-estadao-parceiros ul { text-align: center; padding: 9px 20px; position: relative; display: block; margin: 0; } #barra-estadao-parceiros ul li:last-child {padding-right:20px;} #barra-estadao-parceiros ul li { margin: 0 5px; display: inline-block; font-size: 13px; color: #ffffff; list-style: none; } #barra-estadao-parceiros ul li a { font-size: 13px;padding:0; margin: 0; line-height: normal; color: #ffffff; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { font-family: sans-serif; color: #0797cf; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style> <div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_barra_de_parceiros&utm_medium=portal_estadao_selo_barra_de_parceiros&utm_campaign=portal_estadao_selo_barra_de_parceiros" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li class="assine-estadao">●</li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li>●</li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li>●</li> <li><a href="http://www.classificadosestadao.com.br/" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li>●</li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li>●</li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li>●</li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li>●</li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li>●</li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer">Link</a></li> <li>●</li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li>●</li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer">PME</a></li> <li>●</li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_target" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://educacao.estadao.com.br/" > .Edu </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Iniciativa+do+Col%C3%A9gio+Marista+Arquidiocesano+estimula+as+rodas+de+leitura+e+experi%C3%AAncias+liter%C3%A1rias+compartilhadas%20Estad%C3%A3o%3A%20https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/" data-title="Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><li class="gplus"> <a href="https://plus.google.com/share?url=https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas&amp;body=Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas - https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://educacao.estadao.com.br/blogs/crop/320x300/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png" alt="Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas"> </div><section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://educacao.estadao.com.br/blogs/colegio-marista" title="Colégio Marista Arquidiocesano"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2016/07/272_marista.jpg" alt="Colégio Marista Arquidiocesano"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Colégio Marista Arquidiocesano</div> <div class="sub-description_title">Blog dos Colégios</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> </div></header> </div> <section class="n--noticia infinito wpn_258_1267" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/" data-tipo="Noticia Post Blog" data-blog="Colégio Marista Arquidiocesano" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Educação" data-subeditoria="Colégios" data-guid="wpn_258_1267" data-titulo="Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas" data-tags="" data-tipomidia="Notícias" data-credito="Colégio Marista Arquidiocesano" data-coment="comments" data-facebookSubs="0"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","page_url":"educacao.estadao.com.br,blogs,colegio-marista,iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas</h1> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <div class="social-shares-count" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/"></div><ul class="share "> <li class="twitter ajust-grid noticia-template "> <a href="https://twitter.com/intent/tweet?text=Iniciativa+do+Col%C3%A9gio+Marista+Arquidiocesano+estimula+as+rodas+de+leitura+e+experi%C3%AAncias+liter%C3%A1rias+compartilhadas%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook ajust-grid noticia-template "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp ajust-grid noticia-template "> <a href="whatsapp://send?text=Iniciativa+do+Col%C3%A9gio+Marista+Arquidiocesano+estimula+as+rodas+de+leitura+e+experi%C3%AAncias+liter%C3%A1rias+compartilhadas%20Estad%C3%A3o%3A%20https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="gplus"> <a href="https://plus.google.com/share?url=https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" > &nbsp; </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas&amp;body=Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas - https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_258_1267" > <div class="pw-container" id="sw-wpn_258_1267"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://educacao.estadao.com.br/blogs/crop/420x236/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png" alt="Iniciativa do Colégio Marista Arquidiocesano estimula as rodas de leitura e experiências literárias compartilhadas"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Colégio Marista Arquidiocesano </span> </p> <p> 22 de abril de 2019 | 09h00 </p> </div> <div class="box center-xs no-margin"> <div id='ttopo-6' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"educacao.estadao.com.br,blogs,colegio-marista,iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p><a href="https://educacao.estadao.com.br/blogs/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png"><img class="size-full wp-image-1268 aligncenter" src="https://educacao.estadao.com.br/blogs/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png" alt="" width="567" height="348" srcset="https://educacao.estadao.com.br/blogs/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1.png 567w, https://educacao.estadao.com.br/blogs/colegio-marista/wp-content/uploads/sites/258/2019/04/ponto-de-leitura_-foto1-300x184.png 300w" sizes="(max-width: 567px) 85vw, 567px"></a></p><div style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"educacao.estadao.com.br,blogs,colegio-marista,iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas,","pg_tipo":"noticia","tags":""}' data-status="init"></div></div><p><em>Escola amplia o alcance do acervo para al&eacute;m do espa&ccedil;o f&iacute;sico de suas tr&ecirc;s bibliotecas por meio da cria&ccedil;&atilde;o do projeto Ponto de Leitura Irm&atilde;o D&aacute;vide</em></p><p>A biblioteca do Col&eacute;gio Marista Arquidiocesano, em parceria com o projeto Arquicultura, inaugurou em abril o Ponto de Leitura Irm&atilde;o D&aacute;vide, um novo espa&ccedil;o cultural no qual toda a Comunidade Marista encontra &oacute;timas refer&ecirc;ncias liter&aacute;rias e boas companhias para seus momentos de lazer. &ldquo;Esta &eacute; mais uma conex&atilde;o Marista na forma do est&iacute;mulo &agrave; leitura e forma&ccedil;&atilde;o de leitores. Iniciei essa campanha junto aos outros professores para doa&ccedil;&atilde;o de livros que possam compor um acervo especial para rodas de leitura e experi&ecirc;ncias liter&aacute;rias compartilhadas. J&aacute; consegui doa&ccedil;&atilde;o de uns 100 volumes. Os alunos tamb&eacute;m j&aacute; come&ccedil;aram a colaborar e em breve receberemos novas doa&ccedil;&otilde;es&rdquo;, comemora o professor Marcelo Pereira.</p><div class="limite-continuar-lendo"></div><p>Instalado no p&aacute;tio do poliesportivo da escola, todos os livros est&atilde;o identificados para que os usu&aacute;rios devolvam os livros retirados na estante do pr&oacute;prio local. &ldquo;Quando um aluno quiser fazer uma doa&ccedil;&atilde;o para alimentar e renovar nosso Ponto de Leitura, basta coloc&aacute;-la na caixa localizada ao lado da estante de livros. O material ser&aacute; avaliado e disponibilizado para todos&rdquo;, explica Pereira, que tamb&eacute;m ministra aulas de Hist&oacute;ria no Marista Arquidiocesano. &ldquo;Queremos fazer os livros circularem de modo mais livre e estimular os encontros do clube do livro&rdquo;, refor&ccedil;a o professor. Ele destaca que essas iniciativas contribuem para a intera&ccedil;&atilde;o e a conquista de novas amizades entre os alunos, pais, professores e colaboradores, desenvolvendo o sentimento de pertencimento &agrave; comunidade escolar.</p><p>Assim como o Ponto de Leitura Irm&atilde;o D&aacute;vide, o col&eacute;gio no bairro Vila Mariana, em S&atilde;o Paulo, oferece ainda outros lugares de encontro com a literatura e diferentes suportes informacionais para facilitar o processo de desenvolvimento intelectual dos alunos. Atualmente o Arqui conta com tr&ecirc;s bibliotecas recheadas de livros ricos e diversificados, planejadas para que os alunos encontrem, nestes espa&ccedil;os, um ambiente favor&aacute;vel ao aprendizado, onde cada uma delas se dedica ao atendimento aos segmentos curriculares dispon&iacute;veis por faixa et&aacute;ria.</p><p>Na biblioteca destinada &agrave;s crian&ccedil;as da Educa&ccedil;&atilde;o Infantil e 1&ordm; ano, por exemplo, &eacute; oferecido semanalmente uma oportunidade de os pequenos vivenciarem a leitura em contato com diferentes romances para refletir e discutir sobre os temas estudados. Para isso, as educadoras contam hist&oacute;rias e utilizam os mais variados recursos e ferramentas para enriquecer as narrativas: elas pr&oacute;prias encenam, fazem teatro de fantoches, de sombras, explora&ccedil;&atilde;o sensorial e etc.</p><p>Na Biblioteca Juvenil (2&ordm; e 3&ordm; ano), al&eacute;m do acervo de livros did&aacute;ticos, tamb&eacute;m s&atilde;o realizados uma s&eacute;rie de atividades de sensibiliza&ccedil;&atilde;o visando engajar os estudantes em temas ambientais, como a coleta seletiva e a reciclagem. E, na Biblioteca Central, s&atilde;o oferecidos espa&ccedil;os reservados para leitura, pesquisa e desenvolvimento das tarefas escolares. O trabalho de preserva&ccedil;&atilde;o do patrim&ocirc;nio cient&iacute;fico desta unidade, inclusive, recentemente foi reconhecido pelo Pr&ecirc;mio Paulista de Biblioteconomia Laura Russo, vencendo a categoria profissional. Saiba mais sobre esta homenagem clicando <a href="https://educacao.estadao.com.br/blogs/colegio-marista/biblioteca-do-arquidiocesano-e-reconhecida-pelo-xxiii-premio-paulista-de-biblioteconomia/">aqui</a>.</p> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> </section> <script type="text/javascript"> try { _402_Show(); } catch(e) {} </script> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> <div class="box"> <div class='titulo-social-links'> Siga o Estadão </div> <ul class="follow-links share "> <li class="facebook ajust-grid noticia-template "> <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a> </li> <li class="twitter ajust-grid noticia-template "> <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a> </li> <li class="instagram ajust-grid noticia-template "> <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a> </li> <li class="linkedin"> <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" > &nbsp; </a> </li> <li class="youtube"> <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" > &nbsp; </a> </li> <li class="pinterest"> <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest" > &nbsp; </a> </li> </ul></div> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='ttopo-7' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"educacao.estadao.com.br,blogs,colegio-marista,iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/kabum" title="Cupom de desconto KaBuM 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto KaBuM 2019</h3> <p class="cupons-desc-sub">Compre Kindle com cupom KaBuM exclusivo de 5% OFF!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/kaspersky" title="Cupom de desconto Kaspersky 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Kaspersky 2019</h3> <p class="cupons-desc-sub">Cupom Kaspersky Total Security 50% de desconto </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/rappi" title="Cupom Rappi 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Rappi 2019</h3> <p class="cupons-desc-sub">[ios] Cupom Rappi ganhe R$150 em créditos para frete!</p> </div> </a> </div> </li> </ul> </div> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='vmeio1-8' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"educacao.estadao.com.br,blogs,colegio-marista,iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-md-8 col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> </section> <section class="col-md-8 col-sm-12 col-xs-12"> <div class="row taboola"></div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="comments-wrapper" id="comment_wpn_258_1267"> <div data-coral="lazy" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas/"></div> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"educacao.estadao.com.br,blogs,colegio-marista,iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/congresso-brasileiro-de-gestao-educacional-discute-inovacao-nas-praticas-educacionais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/exercicios-fisicos-o-ano-todo-podem-ajudar-a-passar-no-vestibular/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/biblioteca-do-arquidiocesano-e-reconhecida-pelo-xxiii-premio-paulista-de-biblioteconomia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/colegio-marista-arquidiocesano-aponta-beneficios-das-aulas-de-robotica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/2019-um-ano-cheio-de-crescimentos-e-conquistas-minha-historia-na-educacao-infantil-e-no-1o-ano-do-arqui/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/como-as-escolas-podem-agregar-os-pais-na-rotina-escolar-dos-filhos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/celebrando-a-passagem-para-a-vida-adulta/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/os-sonhos-nao-podem-ser-engarrafados/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/razao-e-sensibilidade-a-partir-de-um-mosaico-cultural/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-marista/parkour-na-escola-ser-forte-para-ser-util/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div></section><script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Educação", "subeditoria": "Colégios", "id_documento": "wpn_258_1267", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "Col\u00e9gio Marista Arquidiocesano"};</script><script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_258_1267']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } }</script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"educacao.estadao.com.br,blogs,colegio-marista,iniciativa-do-colegio-marista-arquidiocesano-estimula-as-rodas-de-leitura-e-experiencias-literarias-compartilhadas,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/22-04-2019.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://educacao.estadao.com.br/blogs/colegio-marista/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>