<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação","url":"https:\/\/educacao.estadao.com.br\/blogs\/estadao-na-escola\/2020\/02\/28\/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao\/","produto":"Estadão","editoria":"Educação","subeditoria":"Colégios","modulos":"","paywall":"ativo","paywallStatus":"1","coluna":"","blog":"Estadão na escola","id":"wpn_713_743","midia":"Notícias","tags":"segurança pública|motim|policiais militares|ceará|sistema penitenciário","autor":"Bianca Gomes"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Veja proposta de atividades de educa&ccedil;&atilde;o midi&aacute;tica para abordar o tema em sala de aula"> <link rel="canonical" href="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/"> <meta property="title" content="Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação" /> <meta property="description" content="Veja proposta de atividades de educa&ccedil;&atilde;o midi&aacute;tica para abordar o tema em sala de aula" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação" /> <meta property="og:description" content="Veja proposta de atividades de educa&ccedil;&atilde;o midi&aacute;tica para abordar o tema em sala de aula" /> <meta property="og:site_name" content="Estadão na escola" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2020/02/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511.jpg"/> <link rel="image_src" href="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2020/02/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação"> <meta name="twitter:description" content="Veja proposta de atividades de educa&ccedil;&atilde;o midi&aacute;tica para abordar o tema em sala de aula"> <meta name="twitter:image" content="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2020/02/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511.jpg"> <meta name="publishedDateTime" content="20200228104158" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="https://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/educacao/blogs/estadao-na-escola','noticia'); DFP.pushTargetsDefault({"tags":"seguranca-publicamotimpoliciais-militarescearasistema-penitenciario"}); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="free"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Motim de policiais militares no Cear\u00e1 traz discuss\u00f5es sobre seguran\u00e7a p\u00fablica e Lei de Acesso \u00e0 Informa\u00e7\u00e3o","dateModified":"2020-02-28T10:41:58-03:00","description":"Veja proposta de atividades de educa\u00e7\u00e3o midi\u00e1tica para abordar o tema em sala de aula","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/educacao.estadao.com.br\/blogs\/estadao-na-escola\/2020\/02\/28\/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"True"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/educacao.estadao.com.br\/blogs\/crop\/1200x1200\/estadao-na-escola\/wp-content\/uploads\/sites\/713\/2020\/02\/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511.jpg","https:\/\/educacao.estadao.com.br\/blogs\/crop\/1200x900\/estadao-na-escola\/wp-content\/uploads\/sites\/713\/2020\/02\/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511.jpg","https:\/\/educacao.estadao.com.br\/blogs\/crop\/1200x675\/estadao-na-escola\/wp-content\/uploads\/sites\/713\/2020\/02\/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"True","datePublished":"2020-02-28T10:41:58-03:00","author":{"@type":"Person","name":"Renata Cafardo"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2020-02-28T10:41:58-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Estadão na escola &raquo; Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação" href="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/educacao.estadao.com.br\/blogs\/estadao-na-escola\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://educacao.estadao.com.br/blogs/estadao-na-escola/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Carnaval abre espaço para falar sobre gêneros jornalísticos e campanhas contra assédio' href='https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/20/carnaval-abre-espaco-para-falar-sobre-generos-jornalisticos-e-campanhas-contra-assedio/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://educacao.estadao.com.br/blogs/estadao-na-escola/?p=743' /><link rel="alternate" type="application/json+oembed" href="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Festadao-na-escola%2F2020%2F02%2F28%2Fmotim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao%2F" /><link rel="alternate" type="text/xml+oembed" href="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Festadao-na-escola%2F2020%2F02%2F28%2Fmotim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao%2F&#038;format=xml" /><link rel="amphtml" href="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_713_743", 'midia': 'Notícia', 'paywallStatus': 1, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-743 single-format-standard blogs ajust-grid noticia-template educacao"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://educacao.estadao.com.br/" > .Edu </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Motim+de+policiais+militares+no+Cear%C3%A1+traz+discuss%C3%B5es+sobre+seguran%C3%A7a+p%C3%BAblica+e+Lei+de+Acesso+%C3%A0+Informa%C3%A7%C3%A3o%20Estad%C3%A3o%3A%20https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/" data-title="Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação&amp;body=Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação - https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://educacao.estadao.com.br/blogs/crop/320x300/estadao-na-escola/wp-content/uploads/sites/713/2020/02/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511.jpg" alt="Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-colunista"> <div class="row-titles__info"> <a href="https://educacao.estadao.com.br/blogs/estadao-na-escola" title="Estadão na escola"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2019/10/693_selo_escola.jpg" alt="Estadão na escola"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Estadão na Escola</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> </div></header> </div> <section class="n--noticia infinito wpn_713_743" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/" data-tipo="Noticia Post Blog" data-blog="Estadão na escola" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="1" data-produto="Estadão" data-editoria="Educação" data-subeditoria="Colégios" data-guid="wpn_713_743" data-titulo="Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação" data-tags="segurança pública;motim;policiais militares;ceará;sistema penitenciário" data-tipomidia="Notícias" data-credito="Bianca Gomes" data-coment="comments" data-facebookSubs="0" data-section="educacao,metropole"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"educacao.estadao.com.br,blogs,estadao-na-escola,2020,02,28,motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao,","pg_tipo":"noticia","tags":"seguranca-publicamotimpoliciais-militarescearasistema-penitenciario"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação</h1> <h2 class='n--noticia__subtitle'>Veja proposta de atividades de educação midiática para abordar o tema em sala de aula</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Motim+de+policiais+militares+no+Cear%C3%A1+traz+discuss%C3%B5es+sobre+seguran%C3%A7a+p%C3%BAblica+e+Lei+de+Acesso+%C3%A0+Informa%C3%A7%C3%A3o%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Motim+de+policiais+militares+no+Cear%C3%A1+traz+discuss%C3%B5es+sobre+seguran%C3%A7a+p%C3%BAblica+e+Lei+de+Acesso+%C3%A0+Informa%C3%A7%C3%A3o%20Estad%C3%A3o%3A%20https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação&amp;body=Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação - https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="1" id="pw-wpn_713_743" > <div class="pw-container" id="sw-wpn_713_743"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://educacao.estadao.com.br/blogs/crop/420x236/estadao-na-escola/wp-content/uploads/sites/713/2020/02/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511.jpg" alt="Motim de policiais militares no Ceará traz discussões sobre segurança pública e Lei de Acesso à Informação"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Bianca Gomes </span> </p> <p> 28 de fevereiro de 2020 | 10h41 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"educacao.estadao.com.br,blogs,estadao-na-escola,2020,02,28,motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao,","pg_tipo":"noticia","tags":"seguranca-publicamotimpoliciais-militarescearasistema-penitenciario"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>Desde ter&ccedil;a-feira da semana passada, policiais militares do Cear&aacute; fazem motim contra a proposta de reestrutura&ccedil;&atilde;o salarial do governador <a href="https://tudo-sobre.estadao.com.br/Camilo%20Santana"><strong>Camilo Santana</strong></a>, em mais um epis&oacute;dio da crise de seguran&ccedil;a p&uacute;blica no estado.</p><div id="attachment_748" style="width: 714px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-748" class="size-full wp-image-748" src="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2020/02/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511.jpg" alt="" width="704" height="464" srcset="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2020/02/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511.jpg 704w, https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2020/02/policiais-amotinados-ceara-jarbas-oliveira-efe_270220202511-300x198.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-748" class="wp-caption-text">Policiais amotinados cobrem o rosto durante protesto. Foto: Jarbas Oliveira/EFE</p></div><p>O assunto pode ser abordado em sala de aula em disciplinas como portugu&ecirc;s e matem&aacute;tica, para falar de formatos jornal&iacute;sticos a defici&ecirc;ncias no sistema carcer&aacute;rio.</p><div class="limite-continuar-lendo"></div><p>O rep&oacute;rter de pol&iacute;tica Bruno Ribeiro esteve em Sobral e em Fortaleza e conversou com policiais militares, entre eles o l&iacute;der do motim, ex-deputado federal <a href="https://tudo-sobre.estadao.com.br/Cabo-Sabino" target="_blank" rel="noopener noreferrer"><strong>Cabo Sabino</strong></a>. No v&iacute;deo abaixo, ele conta como foi a apura&ccedil;&atilde;o da mat&eacute;ria <a href="https://politica.estadao.com.br/noticias/geral,no-ceara-pms-relacionam-o-motim-atual-ao-de-2011,70003209282"><strong>No Cear&aacute;, PMs relacionam o motim atual ao de 2011.</strong></a></p><div class="video-container"><iframe title="Estad&atilde;o na Escola - Motim de policiais no Cear&aacute;" width="500" height="281" src="https://www.youtube.com/embed/nRjuqe7ehGo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong>PROPOSTAS DE ATIVIDADES</strong></p><p><b>1) Informa&ccedil;&atilde;o e visual</b></p><p>Um <strong>infogr&aacute;fico</strong> &eacute; um recurso interessante para quando se quer entregar uma s&eacute;rie de informa&ccedil;&otilde;es complexas de forma clara e visual.&nbsp; O segredo est&aacute; em construir frases curtas, somente com as informa&ccedil;&otilde;es essenciais, de modo a resumir bem a situa&ccedil;&atilde;o discutida. A escolha do tipo de infogr&aacute;fico que melhor conta determinada hist&oacute;ria ou informa&ccedil;&atilde;o deve ser feita com cautela, levando em considera&ccedil;&atilde;o pontos como: entendimento do leitor, informa&ccedil;&atilde;o a ser ressaltada e interatividade (ou se o infogr&aacute;fico ser&aacute; est&aacute;tico).</p><p>Apoiado nisso, a escolha de n&uacute;meros para dar dimens&otilde;es estat&iacute;sticas e imagens n&atilde;o s&oacute; para chamar aten&ccedil;&atilde;o, mas para dar informa&ccedil;&otilde;es, tamb&eacute;m s&atilde;o bem-vindas. Um exemplo que o professor pode trazer para mostrar aos alunos &eacute; o <a href="https://www.estadao.com.br/infograficos/politica,entenda-a-operacao-lava-jato,361047"><strong>infogr&aacute;fico sobre a Opera&ccedil;&atilde;o Lava Jato</strong></a>.</p><p>No caso do <a href="https://tudo-sobre.estadao.com.br/ceara-estado"><strong>Cear&aacute;</strong></a>, o <a href="https://politica.estadao.com.br/noticias/geral,ceara-afasta-total-de-168-pms-por-envolvimento-em-motins,70003207432"><strong>motim dos policiais militares</strong></a> tem raz&otilde;es complexas e uma s&eacute;rie de acontecimentos que foram se desencadeando ao longo da semana, al&eacute;m de dados como PMs afastados e PMs presos. Tendo isso em vista, pe&ccedil;a aos estudantes que, em grupos de at&eacute; cinco pessoas, fa&ccedil;am um infogr&aacute;fico explicando o motim e as reivindica&ccedil;&otilde;es dos policiais militares no Cear&aacute;.</p><p>Existe a op&ccedil;&atilde;o de desenhar manualmente ou de procurar uma ferramenta online com modelos a seguir. Duas &oacute;timas op&ccedil;&otilde;es com vers&otilde;es gratuitas s&atilde;o o <a rel="nofollow" href="https://flourish.studio/"><strong>Flourish</strong> </a>(este talvez precise do aux&iacute;lio do professor de ingl&ecirc;s) e o <a rel="nofollow" href="https://www.canva.com/pt_br/modelos/"><strong>Canva</strong></a>. No caso do primeiro, a p&aacute;gina de exemplos pode ser um bom come&ccedil;o para ver os modelos poss&iacute;veis. Depois, basta preencher a tabela, seguindo o que j&aacute; est&aacute; preenchido. O Canva &eacute; ainda mais intuitivo. Ap&oacute;s escolher o template, &eacute; s&oacute; preencher os campos de textos e, se desejar, inserir imagens e &iacute;cones ou alterar a disposi&ccedil;&atilde;o dos elementos.</p><p><b>2) Reportagem orientada por dados&nbsp;</b></p><p>Em setembro do ano passado, o Cear&aacute; foi destaque em diversos notici&aacute;rios do Pa&iacute;s em outro epis&oacute;dio envolvendo a crise na seguran&ccedil;a p&uacute;blica. O estado sofreu dezenas de ataques a estabelecimentos e ve&iacute;culos p&uacute;blicos e privados ao que o governo chamou de rea&ccedil;&atilde;o do crime organizado a medidas mais rigorosas implantadas nas pris&otilde;es. Os problemas relativos ao sistema carcer&aacute;rio, no entanto, n&atilde;o se restringem ao estado nordestino.</p><p>Neste exerc&iacute;cio, al&eacute;m de conhecer melhor as defici&ecirc;ncias do sistema prisional brasileiro, os estudantes dever&atilde;o entender um pouco do que &eacute; o jornalismo de dados. &Aacute;rea do jornalismo que tem ganhado cada vez mais relev&acirc;ncia, o jornalismo de dados pode ser entendido, segundo a jornalista Sandra Crucianelli, como o jornalismo que se faz a partir de grande quantidade de dados. Ele normalmente est&aacute; associado a entendimentos estat&iacute;sticos, conhecimento de ferramentas de raspagem de dados e de programa&ccedil;&atilde;o.</p><ul><li>Em grupos, os alunos dever&atilde;o pesquisar dados do sistema penitenci&aacute;rio brasileiro em sites confi&aacute;veis. Eles precisam ficar atentos ao tipo de dado que &eacute; mais utilizado pelas empresas jornal&iacute;sticas e qual fonte &eacute; citada com mais frequ&ecirc;ncia. A ideia &eacute; que eles percebam que as principais informa&ccedil;&otilde;es sobre o assunto v&ecirc;m de fontes oficiais do governo, principalmente do <a rel="nofollow" href="https://www.novo.justica.gov.br/"><strong>Minist&eacute;rio da Justi&ccedil;a e Seguran&ccedil;a P&uacute;blica</strong></a>, e de organiza&ccedil;&otilde;es n&atilde;o governamentais (veja abaixo). E que uma boa forma de saber se uma fonte &eacute; confi&aacute;vel ou n&atilde;o &eacute; verificar se ela &eacute; muito citada por jornais;</li></ul><p>Os relat&oacute;rios e levantamentos (muitas vezes at&eacute; utilizando base de dados do governo) produzidos por ONGs da &aacute;rea de direitos humanos podem ser &uacute;teis para os alunos. Se n&atilde;o for como dado estat&iacute;stico, com certeza como contextualiza&ccedil;&atilde;o e cr&iacute;tica.</p><p>Algumas ONGs importantes que atuam na &aacute;rea de sistema prisional: <a rel="nofollow" href="https://anistia.org.br/?no-high"><strong>Anistia Internacional</strong></a>, <a rel="nofollow" href="https://www.conectas.org/"><strong>Conectas Direitos Humanos</strong></a>, <a rel="nofollow" href="https://www.hrw.org/pt"><strong>Human Rights Watch (HRW)</strong></a>, <a rel="nofollow" href="https://www.institutoterra.org/"><strong>Instituto Terra</strong></a>, <a rel="nofollow" href="https://ittc.org.br/"><strong>Trabalho e Cidadania (ITCC)</strong></a>, <a rel="nofollow" href="https://soudapaz.org/"><strong>Instituto Sou da Paz</strong></a>, <a rel="nofollow" href="https://www.global.org.br/"><strong>Justi&ccedil;a Global</strong></a>, <a rel="nofollow" href="https://www.iddd.org.br/"><strong>Instituto de Defesa do Direito de Defesa</strong></a>, <a rel="nofollow" href="https://www.veredas.org/"><strong>Instituto Veredas</strong></a>.</p><ul><li>Em seguida, pe&ccedil;a para os estudantes acessarem o site do <a rel="nofollow" href="https://depen.gov.br/DEPEN/depen/sisdepen/infopen"><strong>Infopen</strong></a>, sistema de informa&ccedil;&otilde;es estat&iacute;sticas do sistema penitenci&aacute;rio brasileiro abrigado no site do Departamento Penitenci&aacute;rio Nacional. &Eacute; interessante que eles percebam que o Infopen &eacute; um dos principais levantamentos do Pa&iacute;s sobre a popula&ccedil;&atilde;o prisional;</li><li>Os estudantes dever&atilde;o clicar em &ldquo;Acesse aqui o Painel Interativo junho/2019&rdquo;, na p&aacute;gina do Infopen. L&aacute;, eles ter&atilde;o acesso a uma s&eacute;rie de dados sobre o sistema carcer&aacute;rio que contam com aux&iacute;lio de gr&aacute;ficos. Cada grupo deve escolher um tema e produzir uma reportagem ou outro tipo de conte&uacute;do a partir dos dados (exemplo: n&uacute;mero de presidi&aacute;rios, perfil dos presidi&aacute;rios &ndash; ra&ccedil;a, escolaridade, sexo, tempo de pena -, infraestrutura);</li><li>O conte&uacute;do &eacute; de formato livre. Al&eacute;m de texto, ele pode vir como podcast, v&iacute;deo ou infogr&aacute;fico. Uma possibilidade tamb&eacute;m &eacute; produzir outro tipo de conte&uacute;do, como interven&ccedil;&atilde;o art&iacute;stica, cartazes para espalhar pela escola, campanha de conscientiza&ccedil;&atilde;o, m&uacute;sica, quadrinhos, entre outros.</li><li>Ao explorar o banco de dados, &eacute; interessante que eles apontem poss&iacute;veis dificuldades e pontos a melhorar no acesso &agrave; informa&ccedil;&atilde;o. O professor deve incentivar o debate sobre transpar&ecirc;ncia, colocando que informa&ccedil;&otilde;es como as do sistema carcer&aacute;rio devem estar n&atilde;o s&oacute; dispon&iacute;veis &agrave; popula&ccedil;&atilde;o, mas acess&iacute;veis e intelig&iacute;veis;</li><li>Para a mat&eacute;ria jornal&iacute;stica, os estudantes devem entender que n&atilde;o basta apenas um n&uacute;mero ou uma simples compara&ccedil;&atilde;o (ali&aacute;s, com isso, &eacute; preciso ter cuidado, j&aacute; que os estados t&ecirc;m tamanhos distintos). &Eacute; preciso, acima de tudo, contextualizar. Um exemplo: se grande parte da popula&ccedil;&atilde;o carcer&aacute;ria &eacute; composta por pessoas negras, explicar que isso tem origens hist&oacute;ricas no racismo. Se houver tempo dispon&iacute;vel, o ideal &eacute; que os estudantes escolham os dados e entrevistem especialistas &ndash; o que com certeza pode ajudar na contextualiza&ccedil;&atilde;o. A busca pode ser feita em plataformas como Lattes, observando sempre a forma&ccedil;&atilde;o do profissional e as publica&ccedil;&otilde;es acad&ecirc;micas. Outra sugest&atilde;o &eacute; buscar no Google Acad&ecirc;mico artigos e teses sobre o assunto, dando maior aten&ccedil;&atilde;o aos que possuem mais cita&ccedil;&otilde;es.</li><li>Se o aluno optar por uma mat&eacute;ria jornal&iacute;stica escrita, ela n&atilde;o precisa ser engessada. Pode e deve ter muito da criatividade de cada grupo. Por&eacute;m, &eacute; importante que a sala siga algumas dicas para o texto ficar nos padr&otilde;es do que se v&ecirc; em grandes jornais.</li></ul><ol><li>Coloque as informa&ccedil;&otilde;es mais importantes no come&ccedil;o do texto. Uma dica &eacute; fazer uso do lide, primeiro par&aacute;grafo que responde &agrave;s perguntas: o qu&ecirc;? quem? quando? onde? como? por qu&ecirc;?</li><li>Utilize uma linguagem clara e simples. Nada de palavras dif&iacute;ceis que o leitor n&atilde;o possa entender;</li><li>Escreva de maneira objetiva, sem utilizar ju&iacute;zo de valor. Evite uso da primeira pessoa;</li><li>Case os dados do Infopen com as explica&ccedil;&otilde;es dos especialistas. N&atilde;o deixe nenhum dado jogado no texto. Tudo precisa estar contextualizado.</li></ol><p><b>3) Lei de Acesso &agrave; Informa&ccedil;&atilde;o</b></p><p>Esta quest&atilde;o pode ser trabalhada na mesma aula que o exerc&iacute;cio anterior ou de forma separada.</p><p><i>Entre janeiro e junho de 2014 (dado mais atualizado), o Minist&eacute;rio da Justi&ccedil;a divulgou, em seu relat&oacute;rio &ldquo;Levantamento Nacional de Informa&ccedil;&otilde;es Penitenci&aacute;rias&rdquo;, que &ldquo;foram registradas 565 mortes nas unidades prisionais no primeiro semestre de 2014 (sem dados de S&atilde;o Paulo e do Rio de Janeiro)&rdquo;.Segundo o documento, parte da aus&ecirc;ncia desses n&uacute;meros se deu porque &ldquo;o Estado de S&atilde;o Paulo n&atilde;o respondeu ao presente levantamento&rdquo;.</i></p><p>ARCOVERDE, Leo; CARVALHO, Bianca. A cada m&ecirc;s, 40 detentos morrem nos pres&iacute;dios paulistas. Fiquem Sabendo, 03, dezembro, 2015. Dispon&iacute;vel em:https://fiquemsabendo.com.br/seguranca/a-cada-mes-40-detentos-morrem-nos-presidios-paulistas/&gt;. Acesso em: 26 de fevereiro de 2020.</p><p>A mat&eacute;ria <b>A cada m&ecirc;s, 40 detentos morrem nos pres&iacute;dios paulistas</b>, da ag&ecirc;ncia de dados independente &ldquo;<a rel="nofollow" href="https://fiquemsabendo.com.br/"><strong>Fiquem Sabendo</strong></a>&rdquo;, utilizou a <strong>Lei de Acesso &agrave; Informa&ccedil;&atilde;o</strong> para ter acesso a uma s&eacute;rie de dados do sistema prisional paulista ocultada do governo em levantamento nacional.</p><p>Neste exerc&iacute;cio, pe&ccedil;a, primeiro, para os estudantes pesquisarem o que &eacute; a Lei de Acesso &agrave; Informa&ccedil;&atilde;o. O <a rel="nofollow" href="https://www.wikipedia.org/"><strong>Wikipedia</strong></a> pode ser uma primeira boa fonte de pesquisa, mas apenas para ter informa&ccedil;&otilde;es iniciais. &Eacute; importante incentivar o aluno a se aprofundar, consultando fontes acad&ecirc;micas (<a rel="nofollow" href="https://lattes.cnpq.br/"><strong>Lattes</strong></a>, <strong><a rel="nofollow" href="https://scielo.org/">Scielo</a>,</strong> <a rel="nofollow" href="https://scholar.google.com.br/schhp?hl=pt-BR&amp;as_sdt=0,5"><strong>Google Acad&ecirc;mico</strong></a>, <a rel="nofollow" href="https://capes.gov.br/"><strong>Capes</strong></a>, <a rel="nofollow" href="https://bdtd.ibict.br/vufind/"><strong>Biblioteca Digital Brasileira de Teses e Disserta&ccedil;&otilde;es</strong></a> s&atilde;o alguns exemplos).&nbsp; Outras op&ccedil;&otilde;es s&atilde;o jornais, sites oficiais do governo (<a rel="nofollow" href="https://www.defesa.gov.br/"><strong>Minist&eacute;rio da Defesa</strong></a>, <a rel="nofollow" href="https://www.camara.leg.br/"><strong>C&acirc;mara dos Deputados</strong></a>) e organiza&ccedil;&otilde;es que trabalham com transpar&ecirc;ncia (<a rel="nofollow" href="https://artigo19.org/"><strong>Artigo 19</strong></a>, <a rel="nofollow" href="https://www.abraji.org.br/"><strong>Abraji</strong></a>).</p><p>Depois, os alunos dever&atilde;o aprender, na pr&aacute;tica, como se faz um pedido utilizando a Lei de Acesso &agrave; Informa&ccedil;&atilde;o. Antes de colocar a m&atilde;o na massa, eles devem ler o artigo<a rel="nofollow" href="https://jeduca.org.br/texto/como-garantir-boas-respostas-pela-lei-de-acesso-a-informacao-"><strong> &ldquo;Como garantir boas respostas pela Lei de Acesso &agrave; Informa&ccedil;&atilde;o&rdquo;</strong></a>, do jornalista Luiz Fernando Toledo, publicado no site da <a rel="nofollow" href="https://jeduca.org.br/"><strong>Associa&ccedil;&atilde;o de jornalistas de educa&ccedil;&atilde;o (Jeduca)</strong></a>.</p><p>Veja o passo a passo:</p><p>1) Entre no site <a rel="nofollow" href="https://esic.cgu.gov.br/sistema/site/index.aspx"><strong>https://esic.cgu.gov.br/sistema/site/index.aspx</strong></a> e clique em &ldquo;cadastre-se&rdquo;;</p><p>2) Complete os dados do cadastro (n&atilde;o &eacute; necess&aacute;rio preencher tudo, apenas se desejar; os t&oacute;picos obrigat&oacute;rios s&atilde;o: Nome Completo, CPF, E-mail, Nome de Usu&aacute;rio, Senha)</p><p>3) Volte para a p&aacute;gina inicial, coloque usu&aacute;rio e senha, clique em entrar;</p><p>4) Clique em &ldquo;registrar pedido&rdquo;;</p><p><img class="alignnone size-full wp-image-744" src="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2020/02/lai-passo-1_270220202754.jpg" alt="" width="710" height="330" srcset="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2020/02/lai-passo-1_270220202754.jpg 710w, https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2020/02/lai-passo-1_270220202754-300x139.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></p><p>5) Preencha os campos em branco. O pedido deve ser escrito em &ldquo;Detalhamento da Solicita&ccedil;&atilde;o&rdquo;.</p><p>6) Agora, basta esperar pela resposta da sua solicita&ccedil;&atilde;o. Na aba &ldquo;Consultar&rdquo;, clique em &ldquo;Pedidos&rdquo; para ter acesso a todas as suas demandas.</p><p>&nbsp;</p><p>Mostre tamb&eacute;m o site de Lei de Acesso da Prefeitura e do Governo (se tiver). Um bom come&ccedil;o para os estudantes &eacute; fazer solicita&ccedil;&otilde;es sobre o bairro em que eles moram ou assuntos que t&ecirc;m familiaridade.</p><p>Depois de entender como funciona o pedido de LAI, os alunos podem pesquisar mat&eacute;rias feitas a partir da Lei, a fim de entender que tipo de informa&ccedil;&atilde;o pode ser solicitada. Uma outra din&acirc;mica que pode ajudar os estudantes &eacute; explorar o Achados e Perdidos, plataforma da ONG Transpar&ecirc;ncia Brasil e da Associa&ccedil;&atilde;o Brasileira de Jornalismo Investigativo (Abraji) que re&uacute;ne milhares de pedidos de acesso &agrave; informa&ccedil;&atilde;o de cidad&atilde;os e as respostas da administra&ccedil;&atilde;o p&uacute;blica feitas via LAI.<i></i></p><p><em><strong>O Estad&atilde;o na Escola &eacute; parte de uma parceria com o Instituto Palavra Aberta, entidade sem fins lucrativos que lidera o EducaM&iacute;dia, programa de educa&ccedil;&atilde;o midi&aacute;tica dedicado a formar professores e produzir conte&uacute;dos sobre o tema. A parceria &eacute; coordenada por Daniela Machado e Mariana Mandelli.</strong></em></p><p><img class="alignnone wp-image-20 size-medium" src="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2019/10/PalavAberta_logo_positivoJPG-300x142.jpg" alt="" width="300" height="142" srcset="https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2019/10/PalavAberta_logo_positivoJPG-300x142.jpg 300w, https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-content/uploads/sites/713/2019/10/PalavAberta_logo_positivoJPG.jpg 710w" sizes="(max-width: 300px) 85vw, 300px"></p><p><strong>Disciplinas envolvidas: </strong>Portugu&ecirc;s, Matem&aacute;tica, Hist&oacute;ria</p><p><strong>Anos em que as habilidades podem ser trabalhadas</strong>: ensino m&eacute;dio e fundamental 2</p><p>(EF69LP07) Produzir textos em diferentes g&ecirc;neros, considerando sua adequa&ccedil;&atilde;o ao contexto produ&ccedil;&atilde;o e circula&ccedil;&atilde;o &ndash; os enunciadores envolvidos, os objetivos, o g&ecirc;nero, o suporte, a circula&ccedil;&atilde;o -, ao modo (escrito ou oral; imagem est&aacute;tica ou em movimento etc.), &agrave; variedade lingu&iacute;stica e/ou semi&oacute;tica apropriada a esse contexto, &agrave; constru&ccedil;&atilde;o da textualidade relacionada &agrave;s propriedades textuais e do g&ecirc;nero), utilizando estrat&eacute;gias de planejamento, elabora&ccedil;&atilde;o, revis&atilde;o, edi&ccedil;&atilde;o, reescrita/redesign e avalia&ccedil;&atilde;o de textos, para, com a ajuda do professor e a colabora&ccedil;&atilde;o dos colegas, corrigir e aprimorar as produ&ccedil;&otilde;es realizadas, fazendo cortes, acr&eacute;scimos, reformula&ccedil;&otilde;es, corre&ccedil;&otilde;es de concord&acirc;ncia, ortografia, pontua&ccedil;&atilde;o em textos e editando imagens, arquivos sonoros, fazendo cortes, acr&eacute;scimos, ajustes, acrescentando/ alterando efeitos, ordenamentos etc.</p><p>(EM13CHS102) Identificar, analisar e discutir as circunst&acirc;ncias hist&oacute;ricas, geogr&aacute;ficas, pol&iacute;ticas, econ&ocirc;micas, sociais, ambientais e culturais de matrizes conceituais (etnocentrismo, racismo, evolu&ccedil;&atilde;o, modernidade, cooperativismo/desenvolvimento etc.), avaliando criticamente seu significado hist&oacute;rico e comparando-as a narrativas que contemplem outros agentes e discursos.</p><p>(EF06MA32) Interpretar e resolver situa&ccedil;&otilde;es que envolvam dados de pesquisas sobre contextos ambientais, sustentabilidade, tr&acirc;nsito, consumo respons&aacute;vel, entre outros, apresentadas pela m&iacute;dia em tabelas e em diferentes tipos de gr&aacute;ficos e redigir textos escritos com o objetivo de sintetizar conclus&otilde;es.</p><p>(EM13CHS103) Elaborar hip&oacute;teses, selecionar evid&ecirc;ncias e compor argumentos relativos a processos pol&iacute;ticos, econ&ocirc;micos, sociais, ambientais, culturais e epistemol&oacute;gicos, com base na sistematiza&ccedil;&atilde;o de dados e informa&ccedil;&otilde;es de diversas naturezas (express&otilde;es art&iacute;sticas, textos filos&oacute;ficos e sociol&oacute;gicos, documentos hist&oacute;ricos e geogr&aacute;ficos, gr&aacute;ficos, mapas, tabelas, tradi&ccedil;&otilde;es orais, entre outros).</p><p>(EF03LP25) Planejar e produzir textos para apresentar resultados de observa&ccedil;&otilde;es e de pesquisas em fontes de informa&ccedil;&otilde;es, incluindo, quando pertinente, imagens, diagramas e gr&aacute;ficos ou tabelas simples, considerando a situa&ccedil;&atilde;o comunicativa e o tema/assunto do texto.</p><p>(EF01LP23) Planejar e produzir, em colabora&ccedil;&atilde;o com os colegas e com a ajuda do professor, entrevistas, curiosidades, dentre outros g&ecirc;neros do campo investigativo, que possam ser repassados oralmente por meio de ferramentas digitais, em &aacute;udio ou v&iacute;deo, considerando a situa&ccedil;&atilde;o comunicativa e o tema/assunto/finalidade do texto.</p> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/seguranca-publica' class='n--noticias__tags__link'>segurança pública</a><a href='http://topicos.estadao.com.br/motim' class='n--noticias__tags__link'>motim</a><a href='http://topicos.estadao.com.br/policiais-militares' class='n--noticias__tags__link'>policiais militares</a><a href='http://topicos.estadao.com.br/ceara' class='n--noticias__tags__link'>ceará</a><a href='http://topicos.estadao.com.br/sistema-penitenciario' class='n--noticias__tags__link'>sistema penitenciário</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"educacao.estadao.com.br,blogs,estadao-na-escola,2020,02,28,motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao,","pg_tipo":"noticia","tags":"seguranca-publicamotimpoliciais-militarescearasistema-penitenciario"}' data-status='init' ></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Educação</i></h2><ul class="aside-lista"> <li> <a href="https://educacao.estadao.com.br/blogs/blog-renata-cafardo/mec-nao-libera-resultados-do-fies-marcados-para-esta-quarta-feira/" title="MEC libera tarde da noite resultados do Fies"> <img width="117" height="66" src="https://educacao.estadao.com.br/blogs/crop/117x66/blog-renata-cafardo/wp-content/uploads/sites/704/2020/02/833dba44-a3b5-4444-974f-496f5cd79fce_260220204937.jpeg" alt="MEC libera tarde da noite resultados do Fies" /> <h3 class="aside-lista-title">MEC libera tarde da noite resultados do Fies</h3> </a> </li> <li> <a href="https://educacao.estadao.com.br/noticias/geral,educacao-e-castigo,70003207636" title="Educação e castigo"> <h3 class="aside-lista-title">Educação e castigo</h3> </a> </li> <li> <a href="https://educacao.estadao.com.br/noticias/geral,mec-vai-priorizar-municipios-com-idh-baixo-para-receber-mais-bolsas-de-doutorado,70003205003" title="MEC vai priorizar municípios com IDH baixo para receber mais bolsas de doutorado"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/5/5/1581463549055.jpg" alt="MEC vai priorizar municípios com IDH baixo para receber mais bolsas de doutorado" /> <h3 class="aside-lista-title">MEC vai priorizar municípios com IDH baixo para receber mais bolsas de doutorado</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"educacao.estadao.com.br,blogs,estadao-na-escola,2020,02,28,motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao,","pg_tipo":"noticia","tags":"seguranca-publicamotimpoliciais-militarescearasistema-penitenciario"}' data-status='init' ></div> </div> <p class="lbl-sponsor">publicidade</p> </a> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"educacao.estadao.com.br,blogs,estadao-na-escola,2020,02,28,motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao,","pg_tipo":"noticia","tags":"seguranca-publicamotimpoliciais-militarescearasistema-penitenciario"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="comments-wrapper" id="comment_wpn_713_743"> <div data-coral="lazy" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/28/motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao/"></div> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"educacao.estadao.com.br,blogs,estadao-na-escola,2020,02,28,motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao,","pg_tipo":"noticia","tags":"seguranca-publicamotimpoliciais-militarescearasistema-penitenciario"}' data-status='init' ></div> </div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>Balb&uacute;rdia, planta&ccedil;&atilde;o de maconha e bloqueio de recursos: <a href="https://educacao.estadao.com.br/noticias/geral,balburdia-plantacao-de-maconha-e-bloqueio-de-recursos-os-ataques-de-weintraub-as-universidades,70003203018">os ataques de Weintraub &agrave;s universidades</a></li> <li>Novo <a href="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/13/novo-coronavirus-como-escolas-podem-usar-o-tema-para-discutir-fake-news/">coronav&iacute;rus</a><a href="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/13/novo-coronavirus-como-escolas-podem-usar-o-tema-para-discutir-fake-news/">: como escolas podem usar o tema para discutir</a> <a href="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/13/novo-coronavirus-como-escolas-podem-usar-o-tema-para-discutir-fake-news/">fake news</a></li> <li><a href="https://educacao.estadao.com.br/noticias/geral,professor-nao-pode-ter-celular-pessoal-em-sala-diz-rosely-sayao,70003203632">Professor n&atilde;o pode ter celular pessoal em sala</a>, diz Rosely Say&atilde;o</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2019/12/12/deixa-ela/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2019/11/14/renuncia-de-evo-morales-crise-na-bolivia-vai-alem-das-aulas-de-historia-e-geografia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2019/10/24/protestos-no-chile-levantam-a-discussoes-que-vao-de-historia-a-biologia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/20/carnaval-abre-espaco-para-falar-sobre-generos-jornalisticos-e-campanhas-contra-assedio/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2020/02/13/novo-coronavirus-como-escolas-podem-usar-o-tema-para-discutir-fake-news/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2019/12/19/analise-sobre-a-cop-traz-discussoes-sobre-generos-jornalisticos-e-fact-checking/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2019/12/05/tragedia-em-paraisopolis-escolas-podem-discutir-desigualdade-violencia-e-acesso-a-cultura/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2019/11/28/black-friday-escolas-podem-discutir-consumo-consciente-e-seguranca-digital-com-alunos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2019/11/21/torcidas-de-futebol-lgbt-abrem-espaco-para-falar-sobre-discurso-de-odio-nas-escolas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2019/11/07/jornais-da-epoca-ajudam-a-discutir-o-ai-5-na-sala-de-aula/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/estadao-na-escola/2019/10/31/oleo-no-nordeste-pode-ser-abordado-em-diferentes-atividades/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Educação", "subeditoria": "Colégios", "id_documento": "wpn_713_743", "tags": "seguran\u00e7a p\u00fablica;motim;policiais militares;cear\u00e1;sistema penitenci\u00e1rio", "tipo_midia": "Not\u00edcias", "autor": "Bianca Gomes"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_713_743']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"educacao.estadao.com.br,blogs,estadao-na-escola,2020,02,28,motim-de-policiais-militares-no-ceara-traz-discussoes-sobre-seguranca-publica-e-lei-de-acesso-a-informacao,","pg_tipo":"noticia","tags":"seguranca-publicamotimpoliciais-militarescearasistema-penitenciario"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/28022020_Capa_Estadao.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://educacao.estadao.com.br/blogs/estadao-na-escola/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>