<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Día de los Muertos: uma data para comemorar como no México","url":"https:\/\/educacao.estadao.com.br\/blogs\/colegio-sidarta\/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico\/","produto":"Estadão","editoria":"Educação","subeditoria":"Colégios","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":{"_edit_lock":["1541433560:1063"],"_edit_last":["1063"],"_tt_ids_order":[""],"Coluna":[""],"fg_correcao":["N"],"dt_correcao":[""],"correcao":[""],"endereco":[""],"latitude":[""],"longitude":[""],"Paywall":["0"],"testeiracol_titulo":[""],"_thumbnail_id":["394"],"_pingme":["1"],"_encloseme":["1"]},"blog":"Colégio Sidarta","id":"wpn_288_389","midia":"Notícias","tags":"","autor":"Cris Marangon"}}]; </script>        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>
        <title>Día de los Muertos: uma data para comemorar como no México</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="Alunos do Col&eacute;gio Sidarta aprendem mais sobre uma importante festividade mexicana com a m&atilde;e de uma aluna e refor&ccedil;am seus conhecimentos na">

        <link rel="canonical" href="https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/">

                    <!--Facebook Open Graph Protocol-->

            <meta property="title" content="Día de los Muertos: uma data para comemorar como no México" />
            <meta property="description" content="Alunos do Col&eacute;gio Sidarta aprendem mais sobre uma importante festividade mexicana com a m&atilde;e de uma aluna e refor&ccedil;am seus conhecimentos na" />
            <meta property="fb:app_id" content="127970263920039" /> 
            <meta property="og:title" content="Día de los Muertos: uma data para comemorar como no México" />
            <meta property="og:description" content="Alunos do Col&eacute;gio Sidarta aprendem mais sobre uma importante festividade mexicana com a m&atilde;e de uma aluna e refor&ccedil;am seus conhecimentos na" />
            <meta property="og:site_name" content="Colégio Sidarta" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-300x200.jpeg"/>
            <link rel="image_src" href="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-300x200.jpeg"/>
            <!-- Twitter Card -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@estadao">
            <meta name="twitter:title" content="Día de los Muertos: uma data para comemorar como no México">
            <meta name="twitter:description" content="Alunos do Col&eacute;gio Sidarta aprendem mais sobre uma importante festividade mexicana com a m&atilde;e de uma aluna e refor&ccedil;am seus conhecimentos na">
            <meta name="twitter:image" content="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-300x200.jpeg">

                            <meta name="publishedDateTime" content="20181105015919" />
            
            <script type="text/javascript">
                //taboola
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
            </script>	
            <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">
                    <!--end Facebook Open Graph Protocol-->
        <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/less/estadao2016.css" as="style">
        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">		
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/less/estadao2016.css">
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

        <!--DFP Include-->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
        
            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/educacao/blogs/colegio-sidarta','noticia');
                DFP.pushTargetsDefault([]);
            });
        </script>
        
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//ping.chartbeat.net">
<link rel="dns-prefetch" href="//statics.estadao.com.br">
<link rel="dns-prefetch" href="//static.chartbeat.com">

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
		<meta property="article:content_tier" content="metered"/>
<script type="application/ld+json">

	{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Día de los Muertos: uma data para comemorar como no México",
        "datePublished": "2018-11-05T13:59:19-02:00",
        "dateModified": "2018-11-05T13:59:19-02:00",
        "description": "",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/"
        },"isAccessibleForFree": "False",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".pw-container"
            },"image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://educacao.estadao.com.br/blogs/crop/1200x1200/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57.jpeg",
		        "https://educacao.estadao.com.br/blogs/crop/1200x900/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57.jpeg",
		        "https://educacao.estadao.com.br/blogs/crop/1200x675/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57.jpeg"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "Cris Marangon"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Estadão",
            "foundingDate" : "1875-01-04",
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],            
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }</script>
<meta name="date" content="2018-11-05T13:59:19-02:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colégio Sidarta &raquo; Día de los Muertos: uma data para comemorar como no México  Feed de comentários" href="https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/educacao.estadao.com.br\/blogs\/colegio-sidarta\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://educacao.estadao.com.br/blogs/colegio-sidarta/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Corda no quintal: pular, bater, ritmar, cantar&#8230;' href='https://educacao.estadao.com.br/blogs/colegio-sidarta/corda-no-quintal-pular-bater-ritmar-cantar/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://educacao.estadao.com.br/blogs/colegio-sidarta/?p=389' />
<link rel="alternate" type="application/json+oembed" href="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fcolegio-sidarta%2Fdia-de-los-muertos-uma-data-para-comemorar-como-no-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fcolegio-sidarta%2Fdia-de-los-muertos-uma-data-para-comemorar-como-no-mexico%2F&#038;format=xml" />
<link rel="amphtml" href="https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/?amp" />    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">

    <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script">
    <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
    <script type="text/javascript">
        pw.init("wpn_288_389", {
            'domain': "https://acesso.estadao.com.br/paywall/",
            'produto': '9b29988a',
            'tipo_midia': 'Notícia',
            'tipo_acesso': 0,
            'coluna': ""
        });
    </script>
        </head>
    <body class="post-template-default single single-post postid-389 single-format-standard blogs ajust-grid noticia-template  educacao">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="https://acervo.estadao.com.br" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="https://estradao.estadao.com.br" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="https://emais.estadao.com.br" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="https://esportefera.com.br" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="https://paladar.estadao.com.br" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="https://pme.estadao.com.br" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="https://eldorado.estadao.com.br" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page",
                        "emptyCallback" : function(){
                            if(DFP.isAssinante() !== "true"){
                                document.getElementById("selo-assine-dfp").style.display = "block";
                            }
                        }
                    });
                });
            </script>
            <div id="selo-assine-dfp" style="display:none">
                <div class="selo-assine -topo img">
                        <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?pOg=32793&utm_source=portal_estadao_selo_superior_vaalem&utm_medium=estadao_selo_superior_vaalem&utm_campaign=portal_estadao_selo_superior_vaalem" target="_target" title="Assine Estad&atilde;o">
                <img src="https://img.estadao.com.br/fotos3/60x34/Default_Lado_direito_superior_do_site_60x34px_eleicao.png" alt="Assine Estad&atilde;o">
            </a>
            </div>            </div>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="https://educacao.estadao.com.br/" >
                    .Edu                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=%20Estad%C3%A3o%3A%20%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="" data-title="">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url=""></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=%20@estadao%3A%20&amp;url=" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=&amp;body= - " class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletters/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />


    <div class="noticia-imagem-principal">
        <img src="https://educacao.estadao.com.br/blogs/crop/320x300/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57.jpeg" alt="Día de los Muertos: uma data para comemorar como no México">
    </div>

<section class="container">
    <!-- Row Colunista-->
    <div class="row">
        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="https://educacao.estadao.com.br/blogs/colegio-sidarta" title="Colégio Sidarta">
                                <figure>
                    <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2016/07/302_sidarta.png" alt="Colégio Sidarta">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Colégio Sidarta</div>
                                                            <div class="sub-description_title">Blog dos Colégios</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
        <!-- Sem Frase -->    </div>
</header>
    </div>

    <section class="n--noticia infinito wpn_288_389" 
             data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/"
             data-tipo="Noticia Post Blog"
             data-blog="Colégio Sidarta"
             data-coluna="Array"
             data-modulos=""
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estadão"
             data-editoria="Educação"
             data-subeditoria="Colégios" 
             data-guid="wpn_288_389" 
             data-titulo="Día de los Muertos: uma data para comemorar como no México" 
             data-tags="" 
             data-tipomidia="Notícias"
             data-credito="Cris Marangon" 
             data-coment="comments"
             data-facebookSubs="0">
                 
                 <div class="ajuste-banner" style="margin-bottom: 40px;">
                     <div class="position1">
                         <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","page_url":"educacao.estadao.com.br,blogs,colegio-sidarta,dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico,","pg_tipo":"noticia","tags":""}' data-status='init' ></div>                     </div>
                 </div>
                <!-- Linha principal -->
                <div class='mold--infinito__relative'>
                    <div class="row infinite">
                        <!-- Section de módulo principal -->
                        <section class="col-xs-12">
                            <!-- Row conteúdo -->
                            <div class="row blogs">
                                <!-- End Row Colunista-->

                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <!-- Notícia -->
                                    <article class="n--noticia__header">        
                                        <h1 class="n--noticia__title">Día de los Muertos: uma data para comemorar como no México</h1>
                                                                            </article>
                                </section>
                            </div>
                        </section>
                    </div>

                    <aside class="col-sm-1 col-xs-none fixed-position-share">
                        <div class="module__share js-fixed-noticia-cover">
                            
<div class="social-shares-count" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/"></div>
<ul class="share ">
            <li class="twitter  ajust-grid noticia-template ">
            <a href="https://twitter.com/intent/tweet?text=D%C3%ADa+de+los+Muertos%3A+uma+data+para+comemorar+como+no+M%C3%A9xico%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ajust-grid noticia-template ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ajust-grid noticia-template ">
        <a href="whatsapp://send?text=D%C3%ADa+de+los+Muertos%3A+uma+data+para+comemorar+como+no+M%C3%A9xico%20Estad%C3%A3o%3A%20https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Día de los Muertos: uma data para comemorar como no México&amp;body=Día de los Muertos: uma data para comemorar como no México - https://educacao.estadao.com.br/blogs/colegio-sidarta/dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico/" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                         </div>      
                    </aside> 


                    <div class="row">
                        <section class="col-xs-12 main-news">
                            <!-- pw-container -->
                            <div class="pw-container" data-acesso="0" id="pw-wpn_288_389"  >
                                <div class="pw-container" id="sw-wpn_288_389">
                                    <div class="row n--noticia__body">
                                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                            <div class="row">
                                                <!-- Col Title -->
                                                <!-- Notícia Title Img -->
                                                                                                <!--<section class="col-xs-12 noticia__header-no-mobile">
                                                    <article class="n--noticia__header">        
                                                        <figure class="n--noticia__image">
                                                            <img src="https://educacao.estadao.com.br/blogs/crop/420x236/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57.jpeg" alt="Día de los Muertos: uma data para comemorar como no México">
                                                        </figure>
                                                    </article>
                                                </section>-->
                                                                                                <!-- Notícia -->
                                                <section class="col-xs-12 col-content col-center">
                                                    <!-- Recebe js Continuar lendo -->
                                                    <div class="box area-select">
                                                        <div class="n--noticia__state">
                                                            <p>
                                                                <span>
                                                                    Cris Marangon                                                                </span>
                                                            </p>
                                                            <p>
                                                                05 Novembro 2018 | 13h59                                                            </p>
                                                                                                                    </div>

                                                        <div class="box center-xs no-margin">
                                                            <div id='ttopo-6' class='publicidade dfp'  data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"educacao.estadao.com.br,blogs,colegio-sidarta,dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico,","pg_tipo":"noticia","tags":""}' data-status='init' ></div>                                                        </div>

                                                        <div class="n--noticia__content content">
                                                            
<p><em><a href="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57.jpeg"><img class="size-medium wp-image-394 alignleft" src="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-300x200.jpeg" alt="" width="300" height="200" srcset="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-300x200.jpeg 300w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-768x512.jpeg 768w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-1024x683.jpeg 1024w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57.jpeg 1200w" sizes="(max-width: 300px) 85vw, 300px"></a>Alunos do Col&eacute;gio Sidarta aprendem mais sobre uma importante festividade mexicana com a m&atilde;e de uma aluna e refor&ccedil;am seus conhecimentos na l&iacute;ngua esponhola</em></p>
<div style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"educacao.estadao.com.br,blogs,colegio-sidarta,dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico,","pg_tipo":"noticia","tags":""}' data-status="init"></div></div><p>por Carolina Val&eacute;ria Leon Bonzi*</p>
<p>O <em>D&iacute;a de los Muertos</em> &eacute; uma comemora&ccedil;&atilde;o t&iacute;pica mexicana, celebrada anualmente entre os dias 31 de outubro e 2 de novembro. A inten&ccedil;&atilde;o &eacute; lembrar-se de todas as pessoas queridas falecidas, sejam familiares ou amigos.</p>
<div class="limite-continuar-lendo"></div><p>Ao contr&aacute;rio do Dia de Finados, que &eacute; celebrado no Brasil em 2 de novembro, o Dia dos Mortos &eacute; uma divertida e animada festa, que tem muita m&uacute;sica, comidas e bebidas que os falecidos apreciavam e que se apresentam em altares coloridos e ricamente enfeitados com papel picado, flores, luzes e &aacute;gua. A ideia &eacute; que os mortos que revisitam seus familiares possam ficar contentes.</p>
<p><a href="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-1.jpeg"><img class="size-medium wp-image-393 alignright" src="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-1-300x200.jpeg" alt="" width="300" height="200" srcset="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-1-300x200.jpeg 300w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-1-768x512.jpeg 768w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-1-1024x683.jpeg 1024w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.57-1.jpeg 1200w" sizes="(max-width: 300px) 85vw, 300px"></a>O princ&iacute;pio do Dia dos Mortos &eacute; de que o esquecimento &eacute; o pior que pode acontecer com uma pessoa. Na festividade que acontece em todos os lugares do M&eacute;xico, as pessoas costumam se fantasiar de caveiras e fazer apresenta&ccedil;&otilde;es divertidas pelas ruas das cidades.</p>
<p>Aqui, no Col&eacute;gio Sidarta, o ensino de l&iacute;nguas torna nossos alunos comunicadores competentes, concisos e claros, e permite que eles transitem entre diferentes espa&ccedil;os e tenham amplas possibilidades de escolhas. O espanhol est&aacute; presente no curr&iacute;culo desde o 5&ordm; ano, inclusive com certifica&ccedil;&atilde;o internacional de profici&ecirc;ncia DELE.</p>
<p><a href="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55-1.jpeg"><img class="size-medium wp-image-390 aligncenter" src="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55-1-300x200.jpeg" alt="" width="300" height="200" srcset="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55-1-300x200.jpeg 300w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55-1-768x512.jpeg 768w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55-1-1024x683.jpeg 1024w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55-1.jpeg 1200w" sizes="(max-width: 300px) 85vw, 300px"></a>Este ano, para vivenciar essa data, que &eacute; considerada Patrim&ocirc;nio Imaterial da Humanidade pela Organiza&ccedil;&atilde;o das Na&ccedil;&otilde;es Unidas para a Educa&ccedil;&atilde;o, a Ci&ecirc;ncia e a Cultura (Unesco), nossos alunos pintaram as caveiras t&iacute;picas, fizeram o recorte de papel picado e assistiram ao filme &ldquo;A Vida &Eacute; uma Festa&rdquo;, que conta a hist&oacute;ria de Miguel, um jovem aspirante a m&uacute;sico que se aventura no Mundo dos Mortos para entender porque a m&uacute;sica foi banida da sua fam&iacute;lia h&aacute; gera&ccedil;&otilde;es.</p>
<p><a href="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55.jpeg"><img class="size-medium wp-image-391 alignright" src="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55-300x200.jpeg" alt="" width="300" height="200" srcset="https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55-300x200.jpeg 300w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55-768x512.jpeg 768w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55-1024x683.jpeg 1024w, https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-content/uploads/sites/288/2018/11/WhatsApp-Image-2018-11-05-at-10.52.55.jpeg 1200w" sizes="(max-width: 300px) 85vw, 300px"></a></p>
<p>Os estudantes tamb&eacute;m decoraram caveiras de a&ccedil;&uacute;car e assistiram &agrave; palestra de Martha, que &eacute; mexicana e m&atilde;e da aluna Galia, do 6&ordm; ano. Foi um lindo momento com m&uacute;sica, conhecimento e aprecia&ccedil;&atilde;o de outra cultura e uma decora&ccedil;&atilde;o alusiva com papel picado e altar magn&iacute;fico.</p>
<p>*Carolina Val&eacute;ria Leon Bonzi &eacute; professora de Espanhol das turmas de 5&ordm; ao 9&ordm; ano do Ensino Fundamental, do Col&eacute;gio Sidarta, em Cotia, SP</p>
<p>&nbsp;</p>
                                                        </div>
                                                                                                                                                                                                                            </div> <!-- /box -->
                                                    <!-- Elemento que disparada css para box -->
                                                    <div class="continuar-lendo">
                                                        <div class="continuar-lendo-inner">
                                                            <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                        </div>
                                                    </div>
                                                </section>

                                                <!-- Publicidade ou Outras notícias -->
                                                <section class="col-xs-12 col-aside">
                                                    <div class="row">
                                                        <div class="col-xs-12 shared-no-mobile">
                                                            <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ajust-grid noticia-template ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ajust-grid noticia-template ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ajust-grid noticia-template ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                        </div>
                                                        <div class="col-xs-12 n--noticia__publicidade">
                                                            <div class="col-fixed col-banner">  

                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">
                                                                        <div id='ttopo-7' class='publicidade dfp'  data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"educacao.estadao.com.br,blogs,colegio-sidarta,dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico,","pg_tipo":"noticia","tags":""}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>

                                                                    <a href="javascript:void(0);">
                                                                                                                                                <p class="lbl-sponsor">publicidade</p>
                                                                    </a>


                                                                    <!-- Colocar aqui Cupons -->
                                                                          <div class="cupons">
        <header>
      <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2>
      <span class="cupons-pub">PUBLICIDADE</span>
    </header>
        <ul class="list-cupons">
                      <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/americanas" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Cupom Americanas</h3>
                        <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/submarino" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Descontos Submarino</h3>
                        <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p>
                      </div>
                    </a>
                  </div>
                </li>
                            <li>
                  <div class="cupons-mold">
                    <a href="https://cupons.estadao.com.br/casas-bahia" title="" target="_blank">
                                            <div class="cupons-desc">
                        <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3>
                        <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p>
                      </div>
                    </a>
                  </div>
                </li>
                </ul>
  </div>
                                                                    <!-- End End Colocar aqui Cupons -->

                                                                </div>
                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">

                                                                        <div id='vmeio1-8' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"educacao.estadao.com.br,blogs,colegio-sidarta,dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico,","pg_tipo":"noticia","tags":""}' data-status='init' ></div>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12 class-new-comentario">
    <div class="row comentarios" id="noticia_1">
        <section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_wpn_288_389" class="coral_talk_comments"></div>
                <script type="text/javascript">
                    $(document).ready(function(){
                        lazyLoadCoral("wpn_288_389");   
                    })
                </script>   
                    </section>
        <div class="col-xs-12 bottom3">
            <div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"educacao.estadao.com.br,blogs,colegio-sidarta,dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico,","pg_tipo":"noticia","tags":""}' data-status='init' ></div>        </div>
    </div>
</section>                                            </div> <!-- /row -->
                                        </section>
                                    </div> <!-- /row -->
                                </div> <!-- /n--noticia__body -->
                            </div> <!-- /pw-container -->
                        </section>
                    </div>

                </div>



                    </section>
    <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/corda-no-quintal-pular-bater-ritmar-cantar/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/corda-no-quintal-desafios-e-descobertas-da-infancia/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/eleicoes-gerais-conscientizacao-e-participacao/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/posso-ir-ao-banheiro-dependendo-da-aula-deve/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/quintal-pomar-por-arvores-mais-abundantes-no-sidarta/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/mutirao-de-limpeza-na-escola-e-nos-arredores/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/olhar-cientifico-para-projetos-de-iniciacao-cientifica-no-sidarta/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/projeto-integrador-a-dificil-decisao-de-ser-diferente/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/a-potencia-do-brincar-na-educacao-infantil/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/colegio-sidarta/sim-todos-podem-aprender-matematica/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                    </div>
</section>

<script type="text/javascript">
    var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Educação", "subeditoria": "Colégios", "id_documento": "wpn_288_389", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "Cris Marangon"};
</script>
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436) {
        var contentNoticia = $(".n--noticia[data-guid='wpn_288_389']");
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");
        if (limiteContinuarLendo.length > 0) {
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else {
            console.log("containers noticia 2");
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }
</script>

<div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"educacao.estadao.com.br,blogs,colegio-sidarta,dia-de-los-muertos-uma-data-para-comemorar-como-no-mexico,","pg_tipo":"noticia","tags":""}' data-status='init' ></div>
                    <script src="https://comentarios-statics.estadao.com.br/embed.js" async></script>
		        <!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-05-11-18.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>			<link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js" as="script">
			<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
			<script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
		<script type='text/javascript' src='https://educacao.estadao.com.br/blogs/colegio-sidarta/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>
	</body>
</html>

