<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer","url":"https:\/\/educacao.estadao.com.br\/blogs\/blog-dos-colegios-rio-branco\/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer\/","produto":"Estadão","editoria":"Educação","subeditoria":"Colégios","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Colégio Rio Branco","id":"wpn_239_2527","midia":"Notícias","tags":"desenhos infantis|crianças|emoções|arte|sentimentos|educação infantil|infância|pandemia|desenho|Sueli Marciale","autor":"Colégio Rio Branco"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Por Sueli Marciale, psicopedagoga."> <link rel="canonical" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/"> <meta property="title" content="Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer" /> <meta property="description" content="Por Sueli Marciale, psicopedagoga." /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer" /> <meta property="og:description" content="Por Sueli Marciale, psicopedagoga." /> <meta property="og:site_name" content="Colégio Rio Branco" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho1_160420211256.jpg"/> <link rel="image_src" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho1_160420211256.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer"> <meta name="twitter:description" content="Por Sueli Marciale, psicopedagoga."> <meta name="twitter:image" content="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho1_160420211256.jpg"> <meta name="publishedDateTime" content="20210416031404" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"> <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/src/prebid.js"></script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Di\u00e1logos entre desenho infantil e a realidade: o que as crian\u00e7as podem dizer","dateModified":"2021-04-16T16:21:13-03:00","description":"Por Sueli Marciale, psicopedagoga.","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/educacao.estadao.com.br\/blogs\/blog-dos-colegios-rio-branco\/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/educacao.estadao.com.br\/blogs\/crop\/1200x1200\/blog-dos-colegios-rio-branco\/wp-content\/uploads\/sites\/239\/2021\/04\/desenho-10_160420214516-e1618595542650.jpeg","https:\/\/educacao.estadao.com.br\/blogs\/crop\/1200x900\/blog-dos-colegios-rio-branco\/wp-content\/uploads\/sites\/239\/2021\/04\/desenho-10_160420214516-e1618595542650.jpeg","https:\/\/educacao.estadao.com.br\/blogs\/crop\/1200x675\/blog-dos-colegios-rio-branco\/wp-content\/uploads\/sites\/239\/2021\/04\/desenho-10_160420214516-e1618595542650.jpeg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"False","datePublished":"2021-04-16T15:14:04-03:00","author":{"@type":"Person","name":"Col\u00e9gio Rio Branco"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2021-04-16T15:14:04-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Colégio Rio Branco &raquo; Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/educacao.estadao.com.br\/blogs\/blog-dos-colegios-rio-branco\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-json/" /><link rel="alternate" type="application/json" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-json/wp/v2/posts/2527" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Pipocando Ideias' href='https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/pipocando-ideias/' /><meta name="generator" content="WordPress 5.7" /><link rel='shortlink' href='https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/?p=2527' /><link rel="alternate" type="application/json+oembed" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fblog-dos-colegios-rio-branco%2Fdialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer%2F" /><link rel="alternate" type="text/xml+oembed" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fblog-dos-colegios-rio-branco%2Fdialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer%2F&#038;format=xml" /><link rel="amphtml" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_239_2527", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-2527 single-format-standard blogs ajust-grid noticia-template educacao"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://educacao.estadao.com.br/" > .Edu </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Di%C3%A1logos+entre+desenho+infantil+e+a+realidade%3A+o+que+as+crian%C3%A7as+podem+dizer%20Estad%C3%A3o%3A%20https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/" data-title="Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer&amp;body=Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer - https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" title="Você no Estadão"> Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" title="Estadão Dados"> Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://educacao.estadao.com.br/blogs/crop/320x300/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-10_160420214516-e1618595542650.jpeg" alt="Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco" title="Colégio Rio Branco"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2020/09/703_254_200x200.jpg" alt="Colégio Rio Branco"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Colégio Rio Branco</div> <div class="sub-description_title">Blog dos Colégios</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> </div></header> </div> <section class="n--noticia infinito wpn_239_2527" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/" data-tipo="Noticia Post Blog" data-blog="Colégio Rio Branco" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Educação" data-subeditoria="Colégios" data-guid="wpn_239_2527" data-titulo="Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer" data-tags="desenhos infantis;crianças;emoções;arte;sentimentos;educação infantil;infância;pandemia;desenho;Sueli Marciale" data-tipomidia="Notícias" data-credito="Colégio Rio Branco" data-coment="comments" data-facebookSubs="0" data-section="educacao,metropole"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-rio-branco,dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer,","pg_tipo":"noticia","tags":"desenhos-infantiscriancasemocoesartesentimentoseducacao-infantilinfanciapandemiadesenhosueli-marciale"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer</h1> <h2 class='n--noticia__subtitle'>Por Sueli Marciale, psicopedagoga.</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Di%C3%A1logos+entre+desenho+infantil+e+a+realidade%3A+o+que+as+crian%C3%A7as+podem+dizer%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Di%C3%A1logos+entre+desenho+infantil+e+a+realidade%3A+o+que+as+crian%C3%A7as+podem+dizer%20Estad%C3%A3o%3A%20https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer&amp;body=Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer - https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_239_2527" > <div class="pw-container" id="sw-wpn_239_2527"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://educacao.estadao.com.br/blogs/crop/420x236/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-10_160420214516-e1618595542650.jpeg" alt="Diálogos entre desenho infantil e a realidade: o que as crianças podem dizer"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Colégio Rio Branco </span> </p> <p> 16 de abril de 2021 | 15h14 </p> </div> <div class="banner-mobile-tile box center-xs no-margin -publicidade-bg-mobile -publicidade-continuar"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-rio-branco,dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer,","pg_tipo":"noticia","tags":"desenhos-infantiscriancasemocoesartesentimentoseducacao-infantilinfanciapandemiadesenhosueli-marciale"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <div id="attachment_2528" style="width: 431px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-2528" loading="lazy" class="wp-image-2528 size-full" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho1_160420211256.jpg" alt="" width="421" height="315" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho1_160420211256.jpg 421w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho1_160420211256-300x224.jpg 300w" sizes="(max-width: 421px) 85vw, 421px"><p id="caption-attachment-2528" class="wp-caption-text">Ilustra&ccedil;&otilde;es: trabalhos de alunos do Col&eacute;gio Rio Branco.</p></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-rio-branco,dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer,","pg_tipo":"noticia","tags":"desenhos-infantiscriancasemocoesartesentimentoseducacao-infantilinfanciapandemiadesenhosueli-marciale"}' data-status="init"></div></div><p style="text-align: left"><span style="font-weight: 400">&nbsp;</span><span style="font-weight: 400">A Educa&ccedil;&atilde;o Infantil constitui uma&nbsp; modalidade fundamental&nbsp; da Educa&ccedil;&atilde;o B&aacute;sica para o desenvolvimento das crian&ccedil;as, pois &eacute; nessa etapa que se iniciam as p</span><span style="font-weight: 400">rimeiras experi&ecirc;ncias importantes, tendo em vista que elas se encontram em pleno crescimento em rela&ccedil;&atilde;o aos aspectos cognitivo, emocional,&nbsp; afetivo,&nbsp; social e&nbsp; moral.</span></p><p><span style="font-weight: 400">Princ&iacute;pios norteadores das propostas pedag&oacute;gicas como &eacute;ticos, pol&iacute;ticos e est&eacute;ticos s&atilde;o tra&ccedil;ados para nortear o trabalho desde a Educa&ccedil;&atilde;o Infantil, levando em considera&ccedil;&atilde;o as concep&ccedil;&otilde;es de crian&ccedil;a, de inf&acirc;ncia e de curr&iacute;culo. Dentre esses princ&iacute;pios, destaca-se o est&eacute;tico, voltado para a import&acirc;ncia de se desenvolver atividades que despertem a sensibilidade, a criatividade, a ludicidade, assim como a liberdade de se expressar em diferentes manifesta&ccedil;&otilde;es art&iacute;sticas e culturais.&nbsp;</span></p><div class="limite-continuar-lendo"></div><p><span style="font-weight: 400">Nesse sentido, o desenho constitui uma das atividades importantes para perceber e entender como a crian&ccedil;a est&aacute; &ldquo;lendo&rdquo; a realidade &agrave; sua volta. Antes visto&nbsp; como um passatempo em casa(sem sentido, muitas vezes, para os adultos) ou nas s&eacute;ries iniciais da Educa&ccedil;&atilde;o Infantil, agora passa a ser considerado fundamental&nbsp; para </span><span style="font-weight: 400">acessar o mundo interno, as percep&ccedil;&otilde;es, afetividade, afli&ccedil;&otilde;es, ang&uacute;stias e desvendar como as crian&ccedil;as experimentam sua individualidade em rela&ccedil;&atilde;o aos outros e ao meio ambiente.</span></p><p><span style="font-weight: 400">Mais do que rabiscos, formas e cores em um papel em branco,&nbsp; os desenhos infantis representam o mundo imagin&aacute;rio de crian&ccedil;as, desde o in&iacute;cio de sua inf&acirc;ncia. As linhas e os tra&ccedil;os exprimem o que pensam no momento em que desenham. Para elas, rabiscar &eacute; tamb&eacute;m o meio de se afirmar, de exprimir as suas emo&ccedil;&otilde;es, o universo tal como o vivem e traduzir, por meio de uma forma de express&atilde;o muito pessoal, o acontecimento vivido ou imaginado. Desenhar significa, portanto, para elas, se comunicar e libertar-se.&nbsp;</span></p><p><span style="font-weight: 400">A inicializa&ccedil;&atilde;o do desenho acontece, na maioria das vezes, antes do momento em que entram na escola. Os primeiros desenhos s&atilde;o realizados por prazer e s&atilde;o vistos como uma pr&aacute;tica recreativa ou uma simples brincadeira. Riscam paredes, ch&atilde;o e at&eacute; elas mesmas, qualquer lugar onde sintam vontade de o fazer, mas, ao ingressarem na Educa&ccedil;&atilde;o Infantil, as crian&ccedil;as agem com vigor ao desenhar. Experimentam movimentos e mat&eacute;rias oferecidos sem medo, fazendo-os variar por interm&eacute;dio de suas a&ccedil;&otilde;es.&nbsp;</span></p><p><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-2-pulmao_160420211817-e1618593781204.jpg"><img loading="lazy" class="alignleft wp-image-2529 " src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-2-pulmao_160420211817-e1618593781204-300x225.jpg" alt="" width="237" height="178" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-2-pulmao_160420211817-e1618593781204-300x225.jpg 300w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-2-pulmao_160420211817-e1618593781204-768x576.jpg 768w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-2-pulmao_160420211817-e1618593781204.jpg 947w" sizes="(max-width: 237px) 85vw, 237px"></a></p><p><span style="font-weight: 400">Diante disso, trabalham de modo concentrado em seu desenho, pois, desde cedo, a cultura j&aacute; se faz presente no meio social, v&atilde;o construindo suas ideias sobre o que &eacute; o desenho e para que serve esse desenhar. Geralmente, na fase infantil, elas t&ecirc;m uma necessidade de nomear os desenhos, surgindo, assim, o conjunto dos seus tra&ccedil;os iniciais. &ldquo;[&hellip;] a crian&ccedil;a projeta no desenho o seu esquema corporal, deseja ver a sua pr&oacute;pria imagem refletida no espelho do papel&rdquo; (DERDYK, 1989, p. 51).</span></p><p><span style="font-weight: 400">Muitas delas expressam algo voltado para as experi&ecirc;ncias e as viv&ecirc;ncias do seu mundo. Por isso, o professor deve sempre incentiv&aacute;-las a desenhar por meio de desafios que despertem sua curiosidade.</span></p><p><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho3-autorretratoxilogravura_160420212606.jpg"><img loading="lazy" class="alignleft wp-image-2530 " src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho3-autorretratoxilogravura_160420212606-300x235.jpg" alt="" width="225" height="176" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho3-autorretratoxilogravura_160420212606-300x235.jpg 300w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho3-autorretratoxilogravura_160420212606.jpg 710w" sizes="(max-width: 225px) 85vw, 225px"></a><span style="font-weight: 400"><br>Assim, &ldquo;[&hellip;] observar como a crian&ccedil;a aprende a desenhar &eacute; fato fundamental para o trabalho educacional, e conhecer os processos de aprendizagem no desenho promove as transforma&ccedil;&otilde;es de seu ensino&rdquo; (IAVELBERG, 2013, p. 102). Nesse sentido, a tarefa dos educadores consiste em saber como a crian&ccedil;a aprende e se desenvolve nesse campo nas diferentes culturas, como tamb&eacute;m cabe &agrave; escola abrir oportunidades no ensino das diversas &aacute;reas de conhecimento.</span></p><p><span style="font-weight: 400">Derdyk (1989, p. 19) enfatiza que a crian&ccedil;a, enquanto desenha, canta, dan&ccedil;a, conta hist&oacute;rias, teatraliza, imagina ou at&eacute; silencia. &ldquo;[&hellip;] o desenho tamb&eacute;m &eacute; manifesta&ccedil;&atilde;o da intelig&ecirc;ncia, a crian&ccedil;a vive a inventar explica&ccedil;&otilde;es, hip&oacute;teses e teorias para compreender a realidade&rdquo; (DERDYK, 1989, p. 54).&nbsp;</span></p><p><span style="font-weight: 400">Dos </span><span style="font-weight: 400">rabiscos</span><span style="font-weight: 400"> (</span><i><span style="font-weight: 400">dos dezoito meses aos dois anos</span></i><span style="font-weight: 400">) sobre suportes de grandes dimens&otilde;es e com liberdade; </span><span style="font-weight: 400">uso&nbsp; de v&aacute;rias ferramentas de desenho</span><span style="font-weight: 400"> (canetas, tintas, l&aacute;pis de cera ou de cor: </span><i><span style="font-weight: 400">dos&nbsp; dois aos tr&ecirc;s anos</span></i><span style="font-weight: 400">); </span><span style="font-weight: 400">express&atilde;o</span><span style="font-weight: 400">,por meio do desenho, informa-nos aquilo que pensa desenhar mesmo antes de come&ccedil;ar o desenho(</span><i><span style="font-weight: 400">dos tr&ecirc;s aos quatro anos)</span></i><span style="font-weight: 400">; </span><span style="font-weight: 400">escolha das cores(</span><i><span style="font-weight: 400">dos quatro aos cinco anos)</span></i><span style="font-weight: 400"> em fun&ccedil;&atilde;o da realidade mas, por vezes tem tend&ecirc;ncia a esquecer o desenho em favor da escrita; a crian&ccedil;a, ao desenhar espontaneamente, cria uma estrutura que a leva com mais facilidade em dire&ccedil;&atilde;o &agrave;s suas emo&ccedil;&otilde;es, fantasias e sentimentos.&nbsp;</span></p><p><span style="font-weight: 400">De certa forma isso acontece com todas as formas de express&atilde;o que conhecemos, a partir do momento que esta deixa de ser um momento espont&acirc;neo e de prazer para passar a ser um momento obrigat&oacute;rio e restrito perde toda a sua genuinidade e riqueza, tal como acontece, por exemplo, com a leitura. A crian&ccedil;a transp&otilde;e para a folha o seu estado de alma e de esp&iacute;rito sem dar conta. &Eacute; por isso mais favor&aacute;vel n&atilde;o insistir para que a crian&ccedil;a desenhe, se ela n&atilde;o sentir necessidade. Ela deve desenhar para ter prazer e n&atilde;o para dar prazer.</span></p><p><strong>Desenhos infantis na pandemia</strong></p><p>Se para os adultos n&atilde;o &eacute; simples compreender que h&aacute; um momento de isolamento social necess&aacute;rio impossibilitando a continuidade da rotina, imagine para as crian&ccedil;as. Como elas t&ecirc;m lidado com suas realidades, possibilidades e limites &ndash; a come&ccedil;ar pelo espa&ccedil;o f&iacute;sico de que disp&otilde;em neste cen&aacute;rio t&atilde;o complexo vivido h&aacute; mais de um ano?</p><p>Como t&ecirc;m lidado com a saudade dos coleguinhas, a realidade de isolamento dentro de casa, a raiva e a tristeza? Como as crian&ccedil;as est&atilde;o vivenciando este per&iacute;odo &iacute;mpar na hist&oacute;ria?</p><p>O Col&eacute;gio Rio Branco, antes mesmo da pandemia, j&aacute; promove em seu curr&iacute;culo, espa&ccedil;os de representa&ccedil;&atilde;o gr&aacute;fica de seres, objetos, ideias e sensa&ccedil;&otilde;es (desenhos), que possibilitam &agrave;s crian&ccedil;as aprender, de forma l&uacute;dica, a nomear e a expressar seus sentimentos, por meio das brincadeiras, leituras e conta&ccedil;&atilde;o de hist&oacute;rias. Esse processo constitui o Projeto COM VIV&Ecirc;NCIA, em que desenvolvimento das habilidades socioemocionais acontece na rotina das crian&ccedil;as, desde muito pequenas, em momentos espont&acirc;neos e por meio de atividades dirigidas, com estrat&eacute;gias diversificadas para contemplar as diferentes formas de pensar e de sentir de cada uma delas.</p><p>Acredita que, quando entendem as emo&ccedil;&otilde;es e as comunicam de maneira objetiva, podem e conseguem, ao reconhec&ecirc;-las, escolher melhores estrat&eacute;gias para resolver problemas e lidar com situa&ccedil;&otilde;es negativas, ou positivas, desenvolvendo, gradualmente, a percep&ccedil;&atilde;o sobre o ponto de vista do outro.</p><p>Entende que, neste momento, tornam-se ainda mais necess&aacute;rios os espa&ccedil;os planejados de conviv&ecirc;ncia para serem desenvolvidas atitudes de autocuidado, cuidado com o outro e do compromisso com atitudes individuais que promovam o bem-estar coletivo.</p><p>Abaixo seguem express&otilde;es de um tempo flu&iacute;do, de tantas incertezas (sentimentos como: alegria, tristeza, raiva e valores, entre eles, import&acirc;ncia de estar junto &agrave; fam&iacute;lia).</p><p><em><strong>Mais do que querer &ldquo;decifrar&rdquo; o que a crian&ccedil;a comp&ocirc;s, importa &ldquo;dialogar&rdquo; com o desenho.</strong></em></p><p><b>Como me sinto ? Alegre, triste e com raiva<br><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-4_160420213148.png"><img loading="lazy" class="alignleft wp-image-2531 size-medium" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-4_160420213148-300x169.png" alt="" width="300" height="169" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-4_160420213148-300x169.png 300w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-4_160420213148-356x199.png 356w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-4_160420213148.png 710w" sizes="(max-width: 300px) 85vw, 300px"></a><span style="font-weight: 400"><br></span>Alegria Colorida<br><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-5_160420213526.png"><img loading="lazy" class="alignleft wp-image-2532" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-5_160420213526-134x150.png" alt="" width="185" height="207"></a></b></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><b><br>Rosto de Pensar<br><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-6_160420213800.jpg"><img loading="lazy" class="alignleft wp-image-2533 size-medium" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-6_160420213800-300x225.jpg" alt="" width="300" height="225" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-6_160420213800-300x225.jpg 300w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-6_160420213800.jpg 710w" sizes="(max-width: 300px) 85vw, 300px"></a></b><br><b></b></p><p><strong>Crian&ccedil;as Felizes&nbsp;</strong><br><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-8_160420214110.png"><img loading="lazy" class="alignleft wp-image-2535 size-medium" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-8_160420214110-300x225.png" alt="" width="300" height="225" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-8_160420214110-300x225.png 300w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-8_160420214110.png 710w" sizes="(max-width: 300px) 85vw, 300px"></a><b> </b><img loading="lazy" class="alignleft wp-image-2534 " src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-7_160420214106-210x300.png" alt="" width="155" height="221" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-7_160420214106-210x300.png 210w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-7_160420214106.png 710w" sizes="(max-width: 155px) 85vw, 155px"><b></b></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><b>&ldquo;Alegria &eacute; ser tudo colorido&rdquo;</b><br><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-9_160420214514-e1618595214742.jpg"><img loading="lazy" class="alignleft wp-image-2536 size-medium" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-9_160420214514-e1618595214742-300x225.jpg" alt="" width="300" height="225" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-9_160420214514-e1618595214742-300x225.jpg 300w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-9_160420214514-e1618595214742-768x576.jpg 768w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-9_160420214514-e1618595214742.jpg 947w" sizes="(max-width: 300px) 85vw, 300px"></a><b><br>&ldquo;Fico alegre quando estou brincando&rdquo;<br><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-10_160420214516-e1618595542650.jpeg"><img loading="lazy" class="alignleft size-medium wp-image-2537" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-10_160420214516-e1618595542650-254x300.jpeg" alt="" width="254" height="300" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-10_160420214516-e1618595542650-254x300.jpeg 254w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-10_160420214516-e1618595542650.jpeg 634w" sizes="(max-width: 254px) 85vw, 254px"></a></b></p><p><b>&ldquo;Feliz com minha fam&iacute;lia&rdquo;<br></b><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-11_160420215619.jpg"><img loading="lazy" class="alignleft wp-image-2538 " src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-11_160420215619-150x150.jpg" alt="" width="195" height="195"></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><strong><br>Bravo e Triste<br><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-14_160420210232.png"><img loading="lazy" class="alignleft wp-image-2541" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-14_160420210232-150x150.png" alt="" width="181" height="181"></a><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-13_160420210125.png"><img loading="lazy" class="alignleft wp-image-2540" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/desenho-13_160420210125-150x103.png" alt="" width="225" height="154"></a><br><b>COLOR MONSTER BOOK</b></strong></p><p><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/monsters2_160420211519.png"><img loading="lazy" class="alignleft wp-image-2556 size-medium" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/monsters2_160420211519-300x258.png" alt="" width="300" height="258" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/monsters2_160420211519-300x258.png 300w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2021/04/monsters2_160420211519.png 425w" sizes="(max-width: 300px) 85vw, 300px"></a></p><p>Ilustra&ccedil;&otilde;es: Desenhos produzidos pelos alunos do Col&eacute;gio Rio Branco.</p><p><b>BIBLIOGRAFIA DE APOIO</b></p><p><span style="font-weight: 400">ANNING, Angela. Os significados dos desenhos das crian&ccedil;as.Porto Alegre, Artmed,2009.</span></p><p><span style="font-weight: 400">BRASIL. Conselho Nacional de Educa&ccedil;&atilde;o. Resolu&ccedil;&atilde;o n. 5, de 17 de dezembro de 2009: Fixa as Diretrizes Curriculares Nacionais para a Educa&ccedil;&atilde;o Infantil. Bras&iacute;lia: MEC/CNE, 2009.&nbsp;</span></p><p><span style="font-weight: 400">DERDYK, E. Formas de pensar o desenho: desenvolvimento do grafismo infantil. S&atilde;o Paulo: Scipione, 1989.</span></p><p><span style="font-weight: 400">FERREIRA, Aurora. A crian&ccedil;a e a arte: O dia a dia na sala de aula. Rio de Janeiro: WAK, 2005.</span></p><p><span style="font-weight: 400">HORN, M. G. S. Sabores, cores, sons, aromas: a organiza&ccedil;&atilde;o dos espa&ccedil;os na educa&ccedil;&atilde;o infantil. Porto Alegre: Artmed, 2004.</span></p><p><span style="font-weight: 400">IAVELBERG, Rosa. O desenho cultivado da crian&ccedil;a. 2. ed. Porto Alegre: Zouk, 2013.&nbsp;</span></p><p><span style="font-weight: 400">LOWENFELD, Viktor. A crian&ccedil;a e sua arte. 2 ed. S&atilde;o Paulo. Mestre Jou, 1977.&nbsp;</span></p><p><span style="font-weight: 400">M&Egrave;REDIEU, Florence de. O desenho infantil. S&atilde;o Paulo: Cultrix, 2006. MOREIRA, Ana Ang&eacute;lica Albano. O espa&ccedil;o do desenho: A educa&ccedil;&atilde;o do educador. S&atilde;o Paulo: Loyola, 1997</span></p><p><span style="font-weight: 400">MOREIRA, A. A. A. O espa&ccedil;o do desenho: a educa&ccedil;&atilde;o do educador. 12. Ed. S&atilde;o Paulo: Loyola, 2008.<br><a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2020/07/sueli-marciale-2_160720204038.jpg"><img loading="lazy" class="alignleft size-thumbnail wp-image-2244" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2020/07/sueli-marciale-2_160720204038-150x150.jpg" alt="" width="150" height="150" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2020/07/sueli-marciale-2_160720204038-150x150.jpg 150w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-content/uploads/sites/239/2020/07/sueli-marciale-2_160720204038.jpg 200w" sizes="(max-width: 150px) 85vw, 150px"></a></span></p><p><strong>Sueli Marciale</strong><br>Diretora assistente da Unidade Granja Vianna, do Col&eacute;gio Rio Branco. Atua especialmente com Educa&ccedil;&atilde;o Infantil e Ensino Fundamental. Psicopedagoga com forma&ccedil;&atilde;o em Letras pela PUC-SP, e especializa&ccedil;&otilde;es em Lingu&iacute;stica Aplicada ao Ensino de Letras e Rela&ccedil;&otilde;es Interpessoais na Escola. Possui certifica&ccedil;&otilde;es internacionais e acumula experi&ecirc;ncia docente e de gest&atilde;o em renomadas institui&ccedil;&otilde;es do Ensino B&aacute;sico ao Ensino Superior.</p><p>&nbsp;</p><p>&nbsp;</p> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/desenhos-infantis' class='n--noticias__tags__link'>desenhos infantis</a><a href='http://topicos.estadao.com.br/criancas' class='n--noticias__tags__link'>crianças</a><a href='http://topicos.estadao.com.br/emocoes' class='n--noticias__tags__link'>emoções</a><a href='http://topicos.estadao.com.br/arte' class='n--noticias__tags__link'>arte</a><a href='http://topicos.estadao.com.br/sentimentos' class='n--noticias__tags__link'>sentimentos</a><a href='http://topicos.estadao.com.br/educacao-infantil' class='n--noticias__tags__link'>educação infantil</a><a href='http://topicos.estadao.com.br/infancia' class='n--noticias__tags__link'>infância</a><a href='http://topicos.estadao.com.br/pandemia' class='n--noticias__tags__link'>pandemia</a><a href='http://topicos.estadao.com.br/desenho' class='n--noticias__tags__link'>desenho</a><a href='http://topicos.estadao.com.br/sueli-marciale' class='n--noticias__tags__link'>Sueli Marciale</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Educação</i></h2><ul class="aside-lista"> <li> <a href="https://educacao.estadao.com.br/noticias/geral,deputados-da-bancada-da-educacao-querem-que-edital-do-5g-inclua-internet-em-escolas,70003683534" title="Deputados da bancada da educação querem que edital do 5G inclua internet em escolas"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/2/1574858968224.jpg" alt="Deputados da bancada da educação querem que edital do 5G inclua internet em escolas" /> <h3 class="aside-lista-title">Deputados da bancada da educação querem que edital do 5G inclua internet em escolas</h3> </a> </li> <li> <a href="https://educacao.estadao.com.br/noticias/geral,tj-sp-nega-recurso-de-professores-contra-a-volta-as-aulas,70003682325" title="TJ-SP nega recurso de professores contra a volta às aulas"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/9/1612636580097.jpg" alt="TJ-SP nega recurso de professores contra a volta às aulas" /> <h3 class="aside-lista-title">TJ-SP nega recurso de professores contra a volta às aulas</h3> </a> </li> <li> <a href="https://educacao.estadao.com.br/noticias/geral,governo-coloca-na-chefia-da-capes-reitora-de-universidade-onde-ministro-se-formou,70003683214" title="Governo coloca na chefia da Capes reitora de universidade onde ministro se formou"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/9/3/1618571871239.jpg" alt="Governo coloca na chefia da Capes reitora de universidade onde ministro se formou" /> <h3 class="aside-lista-title">Governo coloca na chefia da Capes reitora de universidade onde ministro se formou</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-rio-branco,dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer,","pg_tipo":"noticia","tags":"desenhos-infantiscriancasemocoesartesentimentoseducacao-infantilinfanciapandemiadesenhosueli-marciale"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-9' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-rio-branco,dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer,","pg_tipo":"noticia","tags":"desenhos-infantiscriancasemocoesartesentimentoseducacao-infantilinfanciapandemiadesenhosueli-marciale"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_26760b5f624945bfc03ca68571802dd1"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fblog-dos-colegios-rio-branco%2Fdialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer%2F%23_comments_26760b5f624945bfc03ca68571802dd1" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-rio-branco,dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer,","pg_tipo":"noticia","tags":"desenhos-infantiscriancasemocoesartesentimentoseducacao-infantilinfanciapandemiadesenhosueli-marciale"}' data-status='init' ></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/pipocando-ideias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/tarefa-de-casa-principais-duvidas-e-abordagens-para-pais-e-educadores/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/educacao-fisica-importancia-e-desafios-na-fase-de-crescimento-e-durante-a-pandemia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/tutoria-de-estudos-ensinando-e-aprendendo-com-os-colegas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/na-volta-a-gente-compra-as-pequenas-mentiras-contadas-para-criancas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/volta-as-aulas-a-importancia-da-adaptacao-escolar-nos-ambientes-presencial-hibrido-e-remoto/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/youtuber-e-ex-aluno-nota-mil-no-enem-fala-sobre-a-redacao-e-da-dicas-para-o-2-dia-da-prova/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/uma-nova-escola-em-2021/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/como-preparar-criancas-e-jovens-para-boas-escolhas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/qual-a-importancia-da-educacao-infantil-na-pandemia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Educação", "subeditoria": "Colégios", "id_documento": "wpn_239_2527", "tags": "desenhos infantis;crian\u00e7as;emo\u00e7\u00f5es;arte;sentimentos;educa\u00e7\u00e3o infantil;inf\u00e2ncia;pandemia;desenho;Sueli Marciale", "tipo_midia": "Not\u00edcias", "autor": "Col\u00e9gio Rio Branco"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_239_2527']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-rio-branco,dialogos-entre-desenho-infantil-e-a-realidade-o-que-as-criancas-podem-dizer,","pg_tipo":"noticia","tags":"desenhos-infantiscriancasemocoesartesentimentoseducacao-infantilinfanciapandemiadesenhosueli-marciale"}' data-status='init' ></div> <script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(298).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://educacao.estadao.com.br/blogs/blog-dos-colegios-rio-branco/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>