<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Por que dedicar um dia para a “Consciência Negra”?","url":"https:\/\/educacao.estadao.com.br\/blogs\/blog-dos-colegios-jardim-analia-franco\/por-que-dedicar-um-dia-para-a-consciencia-negra\/","produto":"Estadão","editoria":"Educação","subeditoria":"Colégios","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Colégio Jardim Anália Franco","id":"wpn_661_333","midia":"Notícias","tags":"#blog_dos_colegios|#Analiafranco|#colegio_Analia_franco|#educacaoinfantil|#ensinofundamental|#ensinomedio|#metodologias_ativas|#tatuapé|#vemproanalia|#consciencianegra|#direitoshumanos","autor":"Colégio Anália Franco"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Por que dedicar um dia para a “Consciência Negra”?</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="&nbsp;Neste m&ecirc;s de novembro temos uma data oficial para darmos maior destaque &agrave;s quest&otilde;es hist&oacute;ricas, econ&ocirc;micas,"> <link rel="canonical" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/"> <meta property="title" content="Por que dedicar um dia para a “Consciência Negra”?" /> <meta property="description" content="&nbsp;Neste m&ecirc;s de novembro temos uma data oficial para darmos maior destaque &agrave;s quest&otilde;es hist&oacute;ricas, econ&ocirc;micas," /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Por que dedicar um dia para a “Consciência Negra”?" /> <meta property="og:description" content="&nbsp;Neste m&ecirc;s de novembro temos uma data oficial para darmos maior destaque &agrave;s quest&otilde;es hist&oacute;ricas, econ&ocirc;micas," /> <meta property="og:site_name" content="Colégio Jardim Anália Franco" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm1_171120203343.jpeg"/> <link rel="image_src" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm1_171120203343.jpeg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Por que dedicar um dia para a “Consciência Negra”?"> <meta name="twitter:description" content="&nbsp;Neste m&ecirc;s de novembro temos uma data oficial para darmos maior destaque &agrave;s quest&otilde;es hist&oacute;ricas, econ&ocirc;micas,"> <meta name="twitter:image" content="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm1_171120203343.jpeg"> <meta name="publishedDateTime" content="20201120093703" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"> <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.08.24" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.08.24"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Por que dedicar um dia para a \u201cConsci\u00eancia Negra\u201d?","dateModified":"2020-11-20T10:11:14-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/educacao.estadao.com.br\/blogs\/blog-dos-colegios-jardim-analia-franco\/por-que-dedicar-um-dia-para-a-consciencia-negra\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/educacao.estadao.com.br\/blogs\/crop\/1200x1200\/blog-dos-colegios-jardim-analia-franco\/wp-content\/uploads\/sites\/661\/2020\/11\/whatsappimage20201113at45750pm1_171120203343.jpeg","https:\/\/educacao.estadao.com.br\/blogs\/crop\/1200x900\/blog-dos-colegios-jardim-analia-franco\/wp-content\/uploads\/sites\/661\/2020\/11\/whatsappimage20201113at45750pm1_171120203343.jpeg","https:\/\/educacao.estadao.com.br\/blogs\/crop\/1200x675\/blog-dos-colegios-jardim-analia-franco\/wp-content\/uploads\/sites\/661\/2020\/11\/whatsappimage20201113at45750pm1_171120203343.jpeg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"False","datePublished":"2020-11-20T09:37:03-03:00","author":{"@type":"Person","name":"Col\u00e9gio An\u00e1lia Franco"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2020-11-20T09:37:03-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Colégio Jardim Anália Franco &raquo; Por que dedicar um dia para a “Consciência Negra”?" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/educacao.estadao.com.br\/blogs\/blog-dos-colegios-jardim-analia-franco\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-json/" /><link rel="alternate" type="application/json" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-json/wp/v2/posts/333" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Saci Pererê ou Halloween? Precisamos mesmo escolher?' href='https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/saci-perere-ou-halloween-precisamos-mesmo-escolher/' /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/?p=333' /><link rel="alternate" type="application/json+oembed" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fblog-dos-colegios-jardim-analia-franco%2Fpor-que-dedicar-um-dia-para-a-consciencia-negra%2F" /><link rel="alternate" type="text/xml+oembed" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fblog-dos-colegios-jardim-analia-franco%2Fpor-que-dedicar-um-dia-para-a-consciencia-negra%2F&#038;format=xml" /><link rel="amphtml" href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_661_333", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-333 single-format-standard blogs ajust-grid noticia-template educacao"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://educacao.estadao.com.br/" > .Edu </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Por+que+dedicar+um+dia+para+a+%E2%80%9CConsci%C3%AAncia+Negra%E2%80%9D%3F%20Estad%C3%A3o%3A%20https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Por que dedicar um dia para a “Consciência Negra”?%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/" data-title="Por que dedicar um dia para a “Consciência Negra”?">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Por que dedicar um dia para a “Consciência Negra”?%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Por que dedicar um dia para a “Consciência Negra”?&amp;body=Por que dedicar um dia para a “Consciência Negra”? - https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://educacao.estadao.com.br/blogs/crop/320x300/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm1_171120203343.jpeg" alt="Por que dedicar um dia para a “Consciência Negra”?"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco" title="Colégio Jardim Anália Franco"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2017/08/643_logoanalia.jpg" alt="Colégio Jardim Anália Franco"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Colégio Jardim Anália Franco</div> <div class="sub-description_title">Blog dos colégios</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </div></header> </div> <section class="n--noticia infinito wpn_661_333" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/" data-tipo="Noticia Post Blog" data-blog="Colégio Jardim Anália Franco" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Educação" data-subeditoria="Colégios" data-guid="wpn_661_333" data-titulo="Por que dedicar um dia para a “Consciência Negra”?" data-tags="#blog_dos_colegios;#Analiafranco;#colegio_Analia_franco;#educacaoinfantil;#ensinofundamental;#ensinomedio;#metodologias_ativas;#tatuapé;#vemproanalia;#consciencianegra;#direitoshumanos" data-tipomidia="Notícias" data-credito="Colégio Anália Franco" data-coment="comments" data-facebookSubs="0" data-section="educacao,metropole"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-jardim-analia-franco,por-que-dedicar-um-dia-para-a-consciencia-negra,","pg_tipo":"noticia","tags":"blog-dos-colegiosanaliafrancocolegio-analia-francoeducacaoinfantilensinofundamentalensinomediometodologias-ativastatuapevemproanaliaconsciencianegradireitoshumanos"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Por que dedicar um dia para a “Consciência Negra”?</h1> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Por+que+dedicar+um+dia+para+a+%E2%80%9CConsci%C3%AAncia+Negra%E2%80%9D%3F%20@estadao%3A%20&amp;url=https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Por+que+dedicar+um+dia+para+a+%E2%80%9CConsci%C3%AAncia+Negra%E2%80%9D%3F%20Estad%C3%A3o%3A%20https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Por que dedicar um dia para a “Consciência Negra”?&amp;body=Por que dedicar um dia para a “Consciência Negra”? - https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_661_333" > <div class="pw-container" id="sw-wpn_661_333"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://educacao.estadao.com.br/blogs/crop/420x236/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm1_171120203343.jpeg" alt="Por que dedicar um dia para a “Consciência Negra”?"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Colégio Anália Franco </span> </p> <p> 20 de novembro de 2020 | 09h37 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-jardim-analia-franco,por-que-dedicar-um-dia-para-a-consciencia-negra,","pg_tipo":"noticia","tags":"blog-dos-colegiosanaliafrancocolegio-analia-francoeducacaoinfantilensinofundamentalensinomediometodologias-ativastatuapevemproanaliaconsciencianegradireitoshumanos"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <div id="attachment_335" style="width: 538px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-335" loading="lazy" class=" wp-image-335" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm1_171120203343.jpeg" alt="" width="528" height="646" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm1_171120203343.jpeg 710w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm1_171120203343-245x300.jpeg 245w" sizes="(max-width: 528px) 85vw, 528px"><p id="caption-attachment-335" class="wp-caption-text">Express&atilde;o art&iacute;stica contra o racismo (Fonte: Isabelly &ndash; EFII, Col&eacute;gio Jardim An&aacute;lia Franco-SP)</p></div><p>&nbsp;</p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="www.colegioanaliafranco.com.br" title="Col&eacute;gio Jardim An&aacute;lia Franco"><div class="line-leia-destaque"><p class="line-leia-desc">Col&eacute;gio Jardim An&aacute;lia Franco</p></div></a></div><p>Neste m&ecirc;s de novembro temos uma data oficial para darmos maior destaque &agrave;s quest&otilde;es hist&oacute;ricas, econ&ocirc;micas, culturais e pol&iacute;ticas envolvendo os afrodescendentes brasileiros. Foi somente em 2011, no ent&atilde;o governo da ex-presidente Dilma Rousseff, com a Lei n&ordm; 12.519, que o dia 20 de novembro foi oficializado como &ldquo;Dia Nacional da Consci&ecirc;ncia Negra&rdquo;. A escolha da data &eacute; uma refer&ecirc;ncia ao assassinato de Zumbi dos Palmares, grande l&iacute;der quilombola, em 1695. Tal projeto de lei aprovado nasceu da necessidade de trazer &agrave; luz em escala nacional, reflex&otilde;es referentes &agrave; situa&ccedil;&atilde;o&nbsp; socioecon&ocirc;mica dos negros e seus descendentes no Brasil, al&eacute;m de destacar suas in&uacute;meras contribui&ccedil;&otilde;es &agrave; forma&ccedil;&atilde;o do nosso pa&iacute;s, do nosso povo e da nossa cultura.</p><div class="limite-continuar-lendo"></div><p>Tais reflex&otilde;es auxiliam na busca pela amplia&ccedil;&atilde;o de igualdade racial de direitos por meio de pol&iacute;ticas p&uacute;blicas, sobretudo aquelas de car&aacute;ter afirmativo. Antes dessa data, no entanto,&nbsp; o dia 13 de maio servia como momento de reflex&atilde;o a essas quest&otilde;es. Para quem n&atilde;o se recorda, trata-se de uma data limite da aboli&ccedil;&atilde;o da escravatura no Brasil,&nbsp; que ocorreu no ano de 1888 por meio da Lei &Aacute;urea, assinada pela Princesa Isabel. Esta lei tornou os escravizados livres no pa&iacute;s, ap&oacute;s mais de tr&ecirc;s s&eacute;culos. &Eacute; importante destacar que o Brasil foi um dos &uacute;ltimos, juntamente com Cuba, a abolir oficialmente a escravid&atilde;o nas Am&eacute;ricas. Isso se deu sob forte press&atilde;o de agentes econ&ocirc;micos externos e in&uacute;meras organiza&ccedil;&otilde;es abolicionistas do Brasil e do mundo.</p><blockquote><p><em>&ldquo;Ningu&eacute;m nasce odiando o outro pela cor de sua pele(&hellip;). Para odiar, as pessoas precisam aprender, e se elas aprendem a odiar, podem ser ensinadas a amar&rdquo;. </em>(Nelson Mandela. Autobiografia &ldquo;O longo caminho para a liberdade&rdquo;, 1994).</p></blockquote><p>O Dia Nacional da Consci&ecirc;ncia Negra se contrap&otilde;e ao dia 13 de maio na medida que aquela se refere ao dia 20 de novembro, assassinato de <a href="https://tv.estadao.com.br/cidades,quem-foi-zumbi-dos-palmares,662733" target="_blank" rel="noopener"><strong>Zumbi dos Palmares</strong></a>, s&iacute;mbolo da emancipa&ccedil;&atilde;o e liberdade nos negros escravizados que se refugiavam em quilombos; j&aacute; o 13 de maio &eacute; uma data oficial do fim de um regime de trabalho cuja rela&ccedil;&atilde;o social de produ&ccedil;&atilde;o adotada, do in&iacute;cio ao fim, foi decidida e imposta brutalmente pelas classes hegem&ocirc;nicas dos brancos. H&aacute;, portanto,&nbsp; uma grande diferen&ccedil;a de sentido nas duas datas: a primeira remete &agrave; resist&ecirc;ncia, &agrave; luta, &agrave; liberdade; a segunda marca o fim de uma pr&aacute;tica social injusta e desumana, que tanto trouxe dor e sofrimento, e cujas feridas ainda persistem em nossa sociedade.</p><p>&nbsp;</p><div id="attachment_336" style="width: 759px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-336" loading="lazy" class=" wp-image-336" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm_171120203350.jpeg" alt="" width="749" height="437" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm_171120203350.jpeg 710w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45750pm_171120203350-300x175.jpeg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-336" class="wp-caption-text">Reflex&otilde;es e viv&ecirc;ncias pedag&oacute;gicas sobre r&oacute;tulos sociais e a diversidade cultural (Fonte: Col&eacute;gio Jardim An&aacute;lia Franco-SP)</p></div><p>&nbsp;</p><blockquote><p id="MjcyNTAz" class="frase fr"><em>&ldquo;Eu tenho um sonho. O sonho de ver meus filhos julgados por sua personalidade, n&atilde;o pela cor de sua pele.&rdquo;</em> (Martin Luther King)</p></blockquote><p>&nbsp;</p><p>Esta data de &ldquo;20 de novembro&rdquo; cont&eacute;m um valor simb&oacute;lico imensur&aacute;vel, n&atilde;o somente como momento de reflex&atilde;o em torno das injusti&ccedil;as e desvantagens sofridas pelos negros brasileiros ao longo de s&eacute;culos, mas tamb&eacute;m &eacute; o momento de celebrarmos com muito orgulho suas valorosas contribui&ccedil;&otilde;es &agrave; forma&ccedil;&atilde;o cultural, cient&iacute;fica e socioecon&ocirc;mica do Brasil. Assim sendo, s&atilde;o muitos os exemplos de afro-brasileiros&nbsp; cuja import&acirc;ncia &eacute; indiscut&iacute;vel: na literatura temos Machado de Assis,&nbsp; Lima Barreto, Carolina de Jesus, etc;&nbsp; no teatro, Abdias do Nascimento ou, ainda, o lend&aacute;rio Grande Otelo; na m&uacute;sica, a lista &eacute; incalcul&aacute;vel &ndash; a&nbsp; presen&ccedil;a dos negros &eacute; marcante em todos os g&ecirc;neros e &eacute;pocas; nas Ci&ecirc;ncias Humanas temos o ge&oacute;grafo Milton Santos, os fil&oacute;sofos e acad&ecirc;micos atuais mundialmente conhecidos Silvio Almeida e Djamila Ribeiro; nas engenharias temos Andr&eacute; Rebou&ccedil;as, um dos principais engenheiros respons&aacute;veis pela edifica&ccedil;&atilde;o de obras civis e um dos cofundadores da Escola Polit&eacute;cnica, em S&atilde;o Paulo; nas Ci&ecirc;ncias da Natureza, al&eacute;m de outras personalidades ilustres, podemos citar a pesquisadora baiana e p&oacute;s-doutoranda Jacqueline Goes, conhecida por ser uma das brasileiras a sequenciar o genoma da Covid-19. N&atilde;o faltam exemplos de&nbsp; personalidades afro-brasileiras.</p><p>Contudo, a batalha em favor de justi&ccedil;a social envolvendo os afro-brasileiros tem sido &aacute;rdua e se faz necess&aacute;ria, uma vez que as desigualdades s&atilde;o imensas e persistem em nossa sociedade. &Eacute; como se dentro do Brasil existissem dois pa&iacute;ses: um, mais desenvolvido para os brancos e outro, mais subdesenvolvido, para os negros. Dependendo da cor da pele, os &iacute;ndices&nbsp; socioecon&ocirc;micos e de viol&ecirc;ncia variam consideravelmente. Essas disparidades se estendem tamb&eacute;m no campo da participa&ccedil;&atilde;o pol&iacute;tica, estando os negros pouco representados nos tr&ecirc;s poderes (legislativo, judici&aacute;rio e executivo). Juntos, de acordo com n&uacute;meros oficias da Ag&ecirc;ncia Brasil, a C&acirc;mara e o Senado t&ecirc;m somente 106 das 594 cadeiras ocupadas por pretos e pardos; brancos s&atilde;o maioria nas duas Casas, embora negros e pardos sejam a maioria da popula&ccedil;&atilde;o brasileira &ndash; cerca de 55%, segundo &uacute;ltimos dados do PNAD (Pesquisa Nacional por Amostra de Domic&iacute;lios), realizado pelo <a href="http://www.ibge.gov.br" target="_blank" rel="noopener nofollow"><strong>IBGE</strong></a> (Instituto Brasileiro de Geografia e Estat&iacute;stica).</p><p>Estudos recentes pelo mesmo Instituto, divulgados em 2018, revelaram que o analfabetismo na popula&ccedil;&atilde;o negra chega a ser mais do que o dobro do registrado entre os brancos. Tal &iacute;ndice entre as pessoas negras e pardas com mais de 15 anos de idade, fica em 9,3%, n&uacute;mero alto na compara&ccedil;&atilde;o com os brancos, que gira em torno dos 4%. No que se refere &agrave; m&eacute;dia de anos de estudo daqueles com mais de 25 anos, a compara&ccedil;&atilde;o novamente revela disparidades gritantes: brancos det&eacute;m 10,1 anos, os negros ficam com 8,2- uma diferen&ccedil;a de quase dois anos! No quesito renda, as diferen&ccedil;as de sal&aacute;rios entre negros e brancos do Brasil foi de 73,9%. Em rela&ccedil;&atilde;o &agrave;s taxas de viol&ecirc;ncia no Brasil, a de homic&iacute;dios dos negros e pardos segue duas vezes superior &agrave; dos brancos, como apontam dados do <a href="https://www.ipea.gov.br/atlasviolencia/" target="_blank" rel="noopener nofollow"><strong>Atlas da Viol&ecirc;ncia de 2018</strong></a>.</p><p>Os exemplos das desigualdades anteriores deixam em evid&ecirc;ncia a import&acirc;ncia de se trabalhar em prol de igualdade racial, seja institucionalmente, por meio de pol&iacute;ticas afirmativas governamentais, seja atrav&eacute;s da Educa&ccedil;&atilde;o. Acreditamos que a escola tem, entre outros pap&eacute;is, o de sensibilizar os alunos para essas quest&otilde;es t&atilde;o complexas e &aacute;rduas. Isso n&atilde;o envolve somente a forma&ccedil;&atilde;o &eacute;tica e humanista no que tange o direito dos negros, mas tamb&eacute;m valoriza a hist&oacute;ria das civiliza&ccedil;&otilde;es e na&ccedil;&otilde;es africanas e sua riqu&iacute;ssima contribui&ccedil;&atilde;o &agrave; cultura e &agrave; ci&ecirc;ncia. Nesse sentido, o <a href="http://www.colegioanaliafranco.com.br" target="_blank" rel="noopener nofollow"><strong>Col&eacute;gio Jardim An&aacute;lia Franco</strong></a>&nbsp;tem desenvolvido um trabalho de excel&ecirc;ncia e de grande notoriedade. A integra&ccedil;&atilde;o da cultura afro-brasileira e africana est&aacute;&nbsp; inserida no Curr&iacute;culo do Col&eacute;gio, como prev&ecirc; a <a href="http://www.planalto.gov.br/ccivil_03/leis/2003/l10.639.htm" target="_blank" rel="noopener nofollow"><strong>Lei 10.639/03</strong></a>, a qual norteia as diretrizes curriculares para o estudo da hist&oacute;ria e cultura afro-brasileira. Em todas as Grandes &Aacute;reas do Conhecimento, mais particularmente em Ci&ecirc;ncias Humanas e Linguagens, os educadores do Col&eacute;gio enfatizam a cultura afro-brasileira como constituinte e formadora de nossa sociedade em todos os segmentos (do Infantil ao Ensino M&eacute;dio). Uma educa&ccedil;&atilde;o emancipadora &eacute; aquela que organiza um curr&iacute;culo que respeita a diversidade cultural e valoriza a hist&oacute;ria como um direito humano de ressignificar a pr&oacute;pria exist&ecirc;ncia.</p><div id="attachment_338" style="width: 720px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-338" loading="lazy" class="size-full wp-image-338" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at52412pm_171120203402.jpeg" alt="" width="710" height="516" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at52412pm_171120203402.jpeg 710w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at52412pm_171120203402-300x218.jpeg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-338" class="wp-caption-text">Projeto sobre respeito &agrave;s diferen&ccedil;as com uso metodologias ativas (Fonte: Col&eacute;gio Jardim An&aacute;lia Franco-SP)</p></div><p>&nbsp;</p><p>O trabalho pedag&oacute;gico realizado no &ldquo;An&aacute;lia&rdquo; (como &eacute; conhecido o Col&eacute;gio), objetiva formar os estudantes &iacute;ntegros, desenvolvendo sua capacidade investigativa, cr&iacute;tica, reflexiva e atuante diante das diversas realidades presentes na sociedade. Ao encontro disso, a proposta educativa da escola proporciona pr&aacute;ticas coletivas, como a realiza&ccedil;&atilde;o de debates cujas tem&aacute;ticas englobam assuntos relativos aos direitos humanos, constru&ccedil;&atilde;o de economias e sociedades mais igualit&aacute;rias, inclus&atilde;o social, sustentabilidade, dentre outras. Isso &eacute; realizado em diversos momentos de coopera&ccedil;&atilde;o em ambiente escolar e em projetos que oportunizam a din&acirc;mica propositiva de uma nova realidade protagonizada pelos estudantes, como &eacute; o caso do FAFEC (Festival An&aacute;lia Franco de Esporte e Cultura) e do Projeto Parlamento Jovem.</p><div id="attachment_334" style="width: 720px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-334" loading="lazy" class="size-full wp-image-334" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/parlamento_171120203333.jpg" alt="" width="710" height="355" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/parlamento_171120203333.jpg 710w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/parlamento_171120203333-300x150.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-334" class="wp-caption-text">Parlamento Jovem: o protagonismo para a equidade come&ccedil;a na escola (Fonte: Col&eacute;gio Jardim An&aacute;lia Franco-SP)</p></div><p>&nbsp;</p><p>Nessa perspectiva, o combate ao racismo e &agrave;s injusti&ccedil;as sociais &eacute; um ato necess&aacute;rio para a redu&ccedil;&atilde;o das desigualdades. Essa pr&aacute;tica &eacute; alicer&ccedil;ada no ambiente escolar por uma pedagogia que valoriza a justi&ccedil;a, o respeito ao outro e a dignidade humana. &Eacute; necess&aacute;rio, portanto, criar momentos na escola em que <a href="https://www.youtube.com/watch?v=S7VQ03G2Lpw" target="_blank" rel="noopener nofollow"><strong>o negro tenha lugar de fala</strong></a>, seja por meio da realiza&ccedil;&atilde;o de atividades que valorizam a cultura africana, seja despertando a reflex&atilde;o sobre o negro na sociedade brasileira ao logo de nossa hist&oacute;ria. Cada vez mais, deve ser responsabilidade das institui&ccedil;&otilde;es de ensino proporcionar aos alunos meios para que ampliem sua vis&atilde;o de mundo e construam o conhecimento de maneira cr&iacute;tica, reconstruindo a hist&oacute;ria a partir do tempo presente.</p><div id="attachment_337" style="width: 720px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-337" loading="lazy" class="size-full wp-image-337" src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45751pm_171120203355.jpeg" alt="" width="710" height="414" srcset="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45751pm_171120203355.jpeg 710w, https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-content/uploads/sites/661/2020/11/whatsappimage20201113at45751pm_171120203355-300x175.jpeg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-337" class="wp-caption-text">Viv&ecirc;ncias culturais no Museu Afro Brasil (Fonte: Col&eacute;gio Jardim An&aacute;lia Franco-SP)</p></div><p>&nbsp;</p><p>&Eacute; fato que, mesmo timidamente, houve uma percept&iacute;vel redu&ccedil;&atilde;o do fosso social e econ&ocirc;mico entre negros e brancos no Brasil nas &uacute;ltimas d&eacute;cadas. As pol&iacute;ticas p&uacute;blicas de car&aacute;ter afirmativo, por exemplo, t&ecirc;m permitido um melhor aumento do acesso dos negros e pardos ao Ensino Superior. Todavia, como mencionamos acima, isso ainda n&atilde;o &eacute; refletido diretamente&nbsp; em melhores sal&aacute;rios, empregos ou representa&ccedil;&atilde;o pol&iacute;tica.</p><p>Um pa&iacute;s como o Brasil em que mais da metade da popula&ccedil;&atilde;o &eacute; diretamente descendente de povos africanos, faz-se necess&aacute;rio romper com o sil&ecirc;ncio que naturaliza essas desigualdades. Superar esse equ&iacute;voco estrutural e imoral &eacute; um dos caminhos que nos levar&aacute; a uma sociedade &iacute;ntegra, que respeita, de fato, as diferen&ccedil;as e garante a dignidade de todos cidad&atilde;os brasileiros. Que a consci&ecirc;ncia negra nos traga permanentemente esse esp&iacute;rito combativo contra preconceitos, injusti&ccedil;as e nos d&ecirc; for&ccedil;as para nos posicionarmos perante o racismo que tem feito t&atilde;o mal ao nosso pa&iacute;s e ao nosso povo.</p><p>&nbsp;</p><p style="text-align: right"><strong>Fernando Tadeu Rocha</strong><br>Bacharel e Licenciado em Geografia (USP)<br>Mestre em Geografia Humana (USP/Paris-Sorbonne)<br>Professor de Geografia do Col&eacute;gio Jardim An&aacute;lia Franco</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title">Saiba mais</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="www.colegioanaliafranco.com.br" title="Colégio Jardim Anália Franco">Colégio Jardim Anália Franco</a></li><li class="n--noticias__more__itens"><a href="https://bit.ly/cafmatricula" title="Estude no Anália">Estude no Anália</a></li></ul></div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/blog-dos-colegios' class='n--noticias__tags__link'>#blog_dos_colegios</a><a href='http://topicos.estadao.com.br/analiafranco' class='n--noticias__tags__link'>#Analiafranco</a><a href='http://topicos.estadao.com.br/colegio-analia-franco' class='n--noticias__tags__link'>#colegio_Analia_franco</a><a href='http://topicos.estadao.com.br/educacaoinfantil' class='n--noticias__tags__link'>#educacaoinfantil</a><a href='http://topicos.estadao.com.br/ensinofundamental' class='n--noticias__tags__link'>#ensinofundamental</a><a href='http://topicos.estadao.com.br/ensinomedio' class='n--noticias__tags__link'>#ensinomedio</a><a href='http://topicos.estadao.com.br/metodologias-ativas' class='n--noticias__tags__link'>#metodologias_ativas</a><a href='http://topicos.estadao.com.br/tatuape' class='n--noticias__tags__link'>#tatuapé</a><a href='http://topicos.estadao.com.br/vemproanalia' class='n--noticias__tags__link'>#vemproanalia</a><a href='http://topicos.estadao.com.br/consciencianegra' class='n--noticias__tags__link'>#consciencianegra</a><a href='http://topicos.estadao.com.br/direitoshumanos' class='n--noticias__tags__link'>#direitoshumanos</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-jardim-analia-franco,por-que-dedicar-um-dia-para-a-consciencia-negra,","pg_tipo":"noticia","tags":"blog-dos-colegiosanaliafrancocolegio-analia-francoeducacaoinfantilensinofundamentalensinomediometodologias-ativastatuapevemproanaliaconsciencianegradireitoshumanos"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Educação</i></h2><ul class="aside-lista"> <li> <a href="https://educacao.estadao.com.br/noticias/geral,covas-vai-paralisar-planos-de-abertura-das-escolas,70003520623" title="Covas paralisa planos de abertura das escolas em São Paulo"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/5/1602112678650.jpg" alt="Covas paralisa planos de abertura das escolas em São Paulo" /> <h3 class="aside-lista-title">Covas paralisa planos de abertura das escolas em São Paulo</h3> </a> </li> <li> <a href="https://educacao.estadao.com.br/blogs/blog-dos-colegios-santa-maria/educacao-financeira-no-ensino-medio/" title="Educação financeira no Ensino Médio"> <h3 class="aside-lista-title">Educação financeira no Ensino Médio</h3> </a> </li> <li> <a href="https://educacao.estadao.com.br/noticias/geral,maioria-das-escolas-particulares-em-sao-paulo-tem-ate-2-casos-de-covid-em-um-mes-de-abertura,70003519449" title="Escolas de elite de SP têm até 2 casos de covid em 1 mês, mas alta de registros na cidade preocupa"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/9/1602112708692.jpg" alt="Escolas de elite de SP têm até 2 casos de covid em 1 mês, mas alta de registros na cidade preocupa" /> <h3 class="aside-lista-title">Escolas de elite de SP têm até 2 casos de covid em 1 mês, mas alta de registros na cidade preocupa</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-jardim-analia-franco,por-que-dedicar-um-dia-para-a-consciencia-negra,","pg_tipo":"noticia","tags":"blog-dos-colegiosanaliafrancocolegio-analia-francoeducacaoinfantilensinofundamentalensinomediometodologias-ativastatuapevemproanaliaconsciencianegradireitoshumanos"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="box center-xs adsense"> <div id='vmeio1-9' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-jardim-analia-franco,por-que-dedicar-um-dia-para-a-consciencia-negra,","pg_tipo":"noticia","tags":"blog-dos-colegiosanaliafrancocolegio-analia-francoeducacaoinfantilensinofundamentalensinomediometodologias-ativastatuapevemproanaliaconsciencianegradireitoshumanos"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/por-que-dedicar-um-dia-para-a-consciencia-negra/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_774d4368e93ce525b482e3ed88f5c73e"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fblog-dos-colegios-jardim-analia-franco%2Fpor-que-dedicar-um-dia-para-a-consciencia-negra%2F%23_comments_774d4368e93ce525b482e3ed88f5c73e" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-jardim-analia-franco,por-que-dedicar-um-dia-para-a-consciencia-negra,","pg_tipo":"noticia","tags":"blog-dos-colegiosanaliafrancocolegio-analia-francoeducacaoinfantilensinofundamentalensinomediometodologias-ativastatuapevemproanaliaconsciencianegradireitoshumanos"}' data-status='init' ></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>O desafio da <a href="https://educacao.estadao.com.br/noticias/geral,o-desafio-da-fuvest-conteudista-e-um-curriculo-flexivel,70003516506">Fuvest</a> <a href="https://educacao.estadao.com.br/noticias/geral,o-desafio-da-fuvest-conteudista-e-um-curriculo-flexivel,70003516506">conteudista e um curr&iacute;culo flex&iacute;vel</a><a href="https://educacao.estadao.com.br/noticias/geral,sindicato-de-escolas-particulares-vai-a-justica-por-aulas-em-todas-as-etapas-na-cidade-de-sp,70003510284"></a><a href="https://educacao.estadao.com.br/blogs/blog-da-tissen/programa-de-estagio-remunerado-para-brasileiros-que-estudam-no-exterior/"></a><a href="https://educacao.estadao.com.br/noticias/geral,fuvest-medicina-e-psicologia-estao-entre-os-cursos-com-mais-candidatos-por-vaga,70003502773"></a></li> <li><a href="https://educacao.estadao.com.br/noticias/geral,volta-as-aulas-em-sp-entenda-a-reabertura-de-escolas-publicas-e-particulares,70003485177">Volta &agrave;s aulas em SP</a>: entenda a reabertura de escolas p&uacute;blicas e particulares<a href="https://educacao.estadao.com.br/noticias/geral,o-que-voce-precisa-saber-sobre-a-volta-as-escolas-em-sao-paulo,70003463593"></a></li> <li><a href="https://educacao.estadao.com.br/noticias/geral,fies-exigencia-de-nota-minima-de-400-pontos-na-redacao-do-enem-e-adiada-para-2022,70003473860"></a>Entenda <a href="https://educacao.estadao.com.br/noticias/geral,simulacao-mostra-caminho-do-coronavirus-na-sala-de-aula-e-constata-e-possivel-atenuar-transmissao,70003481906">como o</a> <a href="https://educacao.estadao.com.br/noticias/geral,simulacao-mostra-caminho-do-coronavirus-na-sala-de-aula-e-constata-e-possivel-atenuar-transmissao,70003481906">coronav&iacute;rus</a> <a href="https://educacao.estadao.com.br/noticias/geral,simulacao-mostra-caminho-do-coronavirus-na-sala-de-aula-e-constata-e-possivel-atenuar-transmissao,70003481906">se move na</a> <a href="https://educacao.estadao.com.br/noticias/geral,simulacao-mostra-caminho-do-coronavirus-na-sala-de-aula-e-constata-e-possivel-atenuar-transmissao,70003481906">sala de aula</a> e o caminho da contamina&ccedil;&atilde;o</li> <li><a href="https://educacao.estadao.com.br/noticias/geral,reajuste-da-mensalidade-escolar-2021-conheca-seus-direitos-na-rematricula,70003516874"></a><a href="https://educacao.estadao.com.br/noticias/geral,covas-vai-paralisar-planos-de-abertura-das-escolas,70003520623">Covas</a> <a href="https://educacao.estadao.com.br/noticias/geral,covas-vai-paralisar-planos-de-abertura-das-escolas,70003520623">paralisa planos de</a> <a href="https://educacao.estadao.com.br/noticias/geral,covas-vai-paralisar-planos-de-abertura-das-escolas,70003520623">abertura das escolas</a> em S&atilde;o Paulo<a href="https://politica.estadao.com.br/ao-vivo/eleicoes-2020-resultado-apuracao-primeiro-turno"></a></li> <li><a href="https://educacao.estadao.com.br/noticias/geral,alunos-podem-ser-reprovados-em-2020-entenda-cenarios-para-escolas-e-faculdades,70003474043">Alunos podem ser reprovados em 2020?</a> Entenda cen&aacute;rios para escolas e faculdades</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/saci-perere-ou-halloween-precisamos-mesmo-escolher/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/novo-coronavirus-aprendendo-com-o-passado-evoluindo-para-o-futuro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/folclore-cultura-pulsante-na-escola/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/estudante-uma-aprendente-no-mundo-em-transformacao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/crianca-na-cozinha-aprender-com-sabor-e-para-toda-a-vida/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/ler-e-sobreviler/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/do-lixo-ao-luxo-educacao-e-sofisticacao-pedagogica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/educacao-e-solidariedade-a-escola-deve-ser-o-coracao-de-um-bairro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/o-poder-da-pedagogia-alfabetizar-para-ler-os-livros-e-o-mundo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/reexistindo-ser-mae-e-mulher-no-mundo-moderno/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Educação", "subeditoria": "Colégios", "id_documento": "wpn_661_333", "tags": "#blog_dos_colegios;#Analiafranco;#colegio_Analia_franco;#educacaoinfantil;#ensinofundamental;#ensinomedio;#metodologias_ativas;#tatuap\u00e9;#vemproanalia;#consciencianegra;#direitoshumanos", "tipo_midia": "Not\u00edcias", "autor": "Col\u00e9gio An\u00e1lia Franco"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_661_333']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"educacao.estadao.com.br,blogs,blog-dos-colegios-jardim-analia-franco,por-que-dedicar-um-dia-para-a-consciencia-negra,","pg_tipo":"noticia","tags":"blog-dos-colegiosanaliafrancocolegio-analia-francoeducacaoinfantilensinofundamentalensinomediometodologias-ativastatuapevemproanaliaconsciencianegradireitoshumanos"}' data-status='init' ></div> <script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_Facebook_20_11_2020.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://educacao.estadao.com.br/blogs/blog-dos-colegios-jardim-analia-franco/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>