<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->        <meta charset="UTF-8"/>
        <title>Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <meta name="description" content="Integrantes das tradicionais institui&ccedil;&otilde;es da Rede Salesiana participaram de a&ccedil;&otilde;es evangelizadoras durante um m&ecirc;s no">

        <link rel="canonical" href="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/">

                    <!--Facebook Open Graph Protocol-->

            <meta property="title" content="Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique" />
            <meta property="description" content="Integrantes das tradicionais institui&ccedil;&otilde;es da Rede Salesiana participaram de a&ccedil;&otilde;es evangelizadoras durante um m&ecirc;s no" />
            <meta property="fb:app_id" content="127970263920039" /> 
            <meta property="og:title" content="Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique" />
            <meta property="og:description" content="Integrantes das tradicionais institui&ccedil;&otilde;es da Rede Salesiana participaram de a&ccedil;&otilde;es evangelizadoras durante um m&ecirc;s no" />
            <meta property="og:site_name" content="Colégio Salesiano Liceu Coração de Jesus" />
            <meta property="og:type" content="article" />
            <meta property="og:image" content="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/moça-dsc_0139-e1487009838223-300x192.jpg"/>
            <link rel="image_src" href="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/moça-dsc_0139-e1487009838223-300x192.jpg"/>
            <!-- Twitter Card -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@estadao">
            <meta name="twitter:title" content="Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique">
            <meta name="twitter:description" content="Integrantes das tradicionais institui&ccedil;&otilde;es da Rede Salesiana participaram de a&ccedil;&otilde;es evangelizadoras durante um m&ecirc;s no">
            <meta name="twitter:image" content="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/moça-dsc_0139-e1487009838223-300x192.jpg">

                            <meta name="publishedDateTime" content="20180212051639" />
            	

            <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="http://acesso.estadao.com.br/paywall/">
            <script type="text/javascript" src="http://acesso.estadao.com.br/paywall/pw.js"></script>
            <script type="text/javascript">
                //taboola
                !function (e, f, u) {
                    e.async = 1;
                    e.src = u;
                    f.parentNode.insertBefore(e, f);
                }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');
            </script>	
            <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">	
                    <!--end Facebook Open Graph Protocol-->

        <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
        <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">		
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
        <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/less/estadao2016.css">
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

        <!-- CABEÇALHO AppNexus -->	
        <script type="text/javascript">

            var oas_tag = {};
            oas_tag.allowSizeOverride = true;
            oas_tag_debug = true;
            oas_tag.url = 'rm.estadao.com.br';
            oas_tag.site_page = "estadao2014/educacao/colegios/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/noticia"; //Define OAS Site page
            oas_tag.allowSizeEstimationOverride = true;
            oas_tag.query = ''; //Define Keywords
            oas_tag.analytics = true; // required to collect taxonomy & referral data
            oas_tag.taxonomy = ''; // taxonomy collection
        </script>

                    <script src="https://statics.estadao.com.br/s2016/portal/js/PubBanner.min.js"></script>
        
        <link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">

<script type='text/javascript'>
	var crtg_nid = '5963';
	var crtg_cookiename = 'crtg_rta';
	var crtg_varname = 'crtg_content';
	function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
	var crtg_content = crtg_getCookie(crtg_cookiename);
	var crtg_rnd=Math.floor(Math.random()*99999999999);
	(function(){
	var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
	crtg_url +='&cookieName='+escape(crtg_cookiename);
	crtg_url +='&rnd='+crtg_rnd;
	crtg_url +='&varName=' + escape(crtg_varname);
	var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
	if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
	else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
	})();

</script>

<!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script type="application/ld+json">

		{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"headline": "Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique",
		"datePublished": "2018-02-12T17:16:39-02:00",
		"dateModified": "2018-02-14T17:29:40-02:00",
		"description": "",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/"
		},
		"isAccessibleForFree": "False",
		"hasPart": {
			"@type": "WebPageElement",
			"isAccessibleForFree": "False",
			"cssSelector" : ".pw-container"
		},
		"image": {
			"@type": "ImageObject",
			"url": "http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/moça-dsc_0139-e1487009838223.jpg",
			"height": "785",
			"width": "1224"
		},
		"author": {
			"@type": "Person",
			"name": "NB Press"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Estadão",
			"logo": {
				"@type": "ImageObject",
				"url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
				"width": 260,
				"height": 60
			}
		}
	}
</script>
<meta name="date" content="2018-02-12T17:16:39-02:00" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Colégio Salesiano Liceu Coração de Jesus &raquo; Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique  Feed de comentários" href="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/educacao.estadao.com.br\/blogs\/blog-dos-colegios-salesiano-liceu-coracao-de-jesus\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ce_responsive-css'  href='http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Os desafios do ensino de História no século XXI' href='http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/os-desafios-do-ensino-de-historia-no-seculo-xxi/' />

<link rel='shortlink' href='http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/?p=19' />
<link rel="alternate" type="application/json+oembed" href="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fblog-dos-colegios-salesiano-liceu-coracao-de-jesus%2Fpastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feducacao.estadao.com.br%2Fblogs%2Fblog-dos-colegios-salesiano-liceu-coracao-de-jesus%2Fpastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique%2F&#038;format=xml" />
<link rel="amphtml" href="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/?amp" />    </head>
    <body class="post-template-default single single-post postid-19 single-format-standard blogs ajust-grid noticia-template  educacao">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/barra-estadao-parceiros.js"></script>		
        
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id="oas_x17" rel="ad_topo" data-ad="x17" class="publicidade" class="selo-menu-top"></div>
        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://educacao.estadao.com.br/" >
                    .Edu                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20%20-%20%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20%20-%20&amp;url=" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="" data-title="">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url=""></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20%20-%20&amp;url=" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=&amp;body= - " class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>

                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">
                        <div class="col-sm-12 text-center">
                            <section id="x101" rel="ad" data-pos="x101" data-ad="x101" class="publicidade" data-sitepage="estadao2016/menu"></section>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />
<div class="ajuste-banner">
    <div class="position1"> 
        <section id="oas_Position1" rel="ad" data-ad="Position1" data-pos="Position1" class="publicidade"></section>    </div>
</div>



    <div class="noticia-imagem-principal">
        <img src="http://educacao.estadao.com.br/blogs/crop/320x300/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/moça-dsc_0139-e1487009838223.jpg" alt="Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique">
    </div>


<section class="container">
    <!-- Row Colunista-->
    <div class="row">

        
    <header class="col-xs-12">
            
    <div class="row-titles row-title-blog">
        <div class="row-titles__info">
        
            <a href="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus" title="Colégio Salesiano Liceu Coração de Jesus">
                                <figure>
                    <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2018/01/666_Salesiano.png" alt="Colégio Salesiano Liceu Coração de Jesus">
                </figure>
                                                <div class="row-description ">
                    <div class="description_section">blogs</div>
                    <div class="cor-e description_title">Colégio Salesiano Liceu Coração de Jesus</div>
                                                            <div class="sub-description_title">Blog dos colégios</div>
                                        
                </div>
            </a>
        </div>
        <section id="em-alta" class="clearfix">
                    </section>
                <div class="description_resp">
            As informações e opiniões formadas neste blog são de responsabilidade única do autor.
        </div>
            </div>
</header>
    </div>

    <section class="n--noticia infinito wpn_680_19" 
             data-url="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/"
             data-produto="Estadão" 
             data-editoria="Educação" 
             data-subeditoria="Colégios" 
             data-guid="wpn_680_19" 
             data-titulo="Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique" 
             data-tags="" 
             data-tipomidia="Notícias" 
             data-credito="NB Press" 
             data-coment="comments">
                                 <div class="ajuste-banner"></div>
                <!-- Linha principal -->
                <div class='mold--infinito__relative'>
                    <div class="row infinite">
                        <!-- Section de módulo principal -->
                        <section class="col-xs-12">
                            <!-- Row conteúdo -->
                            <div class="row blogs">
                                <!-- End Row Colunista-->

                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <!-- Notícia -->
                                    <article class="n--noticia__header">        
                                        <h1 class="n--noticia__title">Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique</h1>
                                                                            </article>
                                </section>
                            </div>
                        </section>
                    </div>

                    <aside class="col-sm-1 col-xs-none fixed-position-share">
                        <div class="module__share js-fixed-noticia-cover">
                            
<div class="social-shares-count" data-url="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/"></div>
<ul class="share ">
            <li class="twitter  ajust-grid noticia-template ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique%20-%20&amp;url=http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ajust-grid noticia-template ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ajust-grid noticia-template ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Pastoral+dos+Col%C3%A9gios+Salesianos+Liceu+Cora%C3%A7%C3%A3o+de+Jesus+e+Santa+Teresinha+realizam+miss%C3%A3o+humanit%C3%A1ria+em+Mo%C3%A7ambique%20-%20http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique&amp;body=Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique - http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pastoral-dos-colegios-salesianos-liceu-coracao-de-jesus-e-santa-teresinha-realizam-missao-humanitaria-em-mocambique/" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

                         </div>      
                    </aside> 


                    <div class="row">
                        <section class="col-xs-12 main-news">
                            <!-- pw-container -->
                            <div class="pw-container" data-acesso="0" id="pw-wpn_680_19">
                                <div class="pw-container" id="sw-wpn_680_19">
                                    <div class="row n--noticia__body">
                                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                            <div class="row">
                                                <!-- Col Title -->
                                                <!-- Notícia Title Img -->
                                                                                                <!--<section class="col-xs-12 noticia__header-no-mobile">
                                                    <article class="n--noticia__header">        
                                                        <figure class="n--noticia__image">
                                                            <img src="http://educacao.estadao.com.br/blogs/crop/420x236/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/moça-dsc_0139-e1487009838223.jpg" alt="Pastoral dos Colégios Salesianos Liceu Coração de Jesus e Santa Teresinha realizam missão humanitária em Moçambique">
                                                        </figure>
                                                    </article>
                                                </section>-->
                                                                                                <!-- Notícia -->
                                                <section class="col-xs-12 col-content col-center">
                                                    <!-- Recebe js Continuar lendo -->
                                                    <div class="box area-select">
                                                        <div class="n--noticia__state">
                                                            <p>
                                                                <span>
                                                                    NB Press                                                                </span>
                                                            </p>
                                                            <p>
                                                                12 Fevereiro 2018 | 17h16                                                            </p>
                                                                                                                    </div>

                                                        <div class="n--noticia__content content">
                                                            
<p><em>Integrantes das tradicionais institui&ccedil;&otilde;es da Rede Salesiana participaram de a&ccedil;&otilde;es evangelizadoras durante um m&ecirc;s no continente africano</em></p>
<p><img class="alignnone size-medium wp-image-25" src="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/mo%C3%A7a-dsc_0139-e1487009838223-300x192.jpg" alt="" width="300" height="192" srcset="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/mo&ccedil;a-dsc_0139-e1487009838223-300x192.jpg 300w, http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/mo&ccedil;a-dsc_0139-e1487009838223-768x493.jpg 768w, http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/mo&ccedil;a-dsc_0139-e1487009838223-1024x657.jpg 1024w, http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-content/uploads/sites/680/2018/02/mo&ccedil;a-dsc_0139-e1487009838223.jpg 1224w" sizes="(max-width: 300px) 85vw, 300px"></p>
<p>Refor&ccedil;ando a voca&ccedil;&atilde;o de ajudar o pr&oacute;ximo por meio dos ideais de Dom Bosco, nove brasileiros integrantes da Pastoral dos Col&eacute;gios Salesianos, dentre eles dois do Col&eacute;gio Santa Teresinha e do Liceu Cora&ccedil;&atilde;o de Jesus, participaram de uma Expedi&ccedil;&atilde;o Mission&aacute;ria de 17 de dezembro a 18 de janeiro em Mo&ccedil;ambique, passando pelas cidades de Matola, Goba e Bilene, al&eacute;m do distrito de Namaacha. O objetivo foi realizar atividades filantr&oacute;picas como conta&ccedil;&atilde;o de hist&oacute;rias, recrea&ccedil;&atilde;o, pr&aacute;ticas religiosas, entre outras.</p>
<div class="limite-continuar-lendo"></div><p>Os integrantes da miss&atilde;o foram o Pe. Rafael Galv&atilde;o, diretor de Pastoral dos Col&eacute;gios de Piracicaba e organizador da Expedi&ccedil;&atilde;o; Pe. Aramis Biaggi, diretor-geral e p&aacute;roco de Americana; Rosebel Francisco, subcoordenadora do Col&eacute;gio Dom Bosco Cidade Alta de Piracicaba; Marcos Roberto, ex-aluno volunt&aacute;rio do Orat&oacute;rio; Leonardo Godoy, ex-aluno e membro do Grupo de Anima&ccedil;&atilde;o Mission&aacute;ria (GAM) de Piracicaba; Laura Vitti, ex-aluna e membro do Gam de Piracicaba; e Robert Soares, coordenador da PDU de Americana.</p>
<div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="http://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Educa&ccedil;&atilde;o</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="25">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div>
 <br><p>Participaram ainda Cristian Borges, ex-coordenador de Pastoral dos Col&eacute;gios Santa Teresinha e Liceu Cora&ccedil;&atilde;o de Jesus; e Giceli Silva, Assistente de Pastoral e Professora de Ensino Religioso do Liceu Cora&ccedil;&atilde;o de Jesus. &ldquo;Agrade&ccedil;o a oportunidade de encontrar jovens sedentos de Deus. A melhor coisa foi ter tido a chance de conviver com aquela equipe maravilhosa de brasileiros, conhecer a garotada na Escola de L&iacute;deres, al&eacute;m de poder falar sobre Projeto de Vida e Catequese&rdquo;, afirma Giceli Silva.</p>
<p>Durante a prepara&ccedil;&atilde;o para a miss&atilde;o, diversas a&ccedil;&otilde;es para angariar fundos foram feitas, como jantar beneficente; rifas; bingos; venda de coxinhas, pres&eacute;pios, e santinhos; e arrecada&ccedil;&atilde;o em missas festivas. As tr&ecirc;s comunidades &ndash; Piracicaba, Americana e Santa Teresinha &ndash; foram conquistando a cada atividade promovida, simpatizantes &agrave; Miss&atilde;o de Mo&ccedil;ambique. E o n&uacute;mero de parceiros foi crescendo. Da mesma maneira que crescia a ansiedade, o sonho e claro, as expectativas. &ldquo;L&aacute; encontramos pessoas humildes, com cora&ccedil;&otilde;es enormes, repletos de gratid&atilde;o. Cada dia foi sem d&uacute;vida uma universidade de aprendizado. Voltei para casa com a certeza de que Deus verdadeiramente est&aacute; em tudo e em todos, desde que queiramos estar nele&rdquo;, conclui Giceli.</p>
                                                        </div>
                                                                                                                                                                                                                            </div> <!-- /box -->
                                                    <!-- Elemento que disparada css para box -->
                                                    <div class="continuar-lendo">
                                                        <div class="continuar-lendo-inner">
                                                            <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                        </div>
                                                    </div>
                                                </section>

                                                <!-- Publicidade ou Outras notícias -->
                                                <section class="col-xs-12 col-aside">
                                                    <div class="row">
                                                        <div class="col-xs-12 shared-no-mobile">
                                                            <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ajust-grid noticia-template ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ajust-grid noticia-template ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ajust-grid noticia-template ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>
                                                        </div>
                                                        <div class="col-xs-12 n--noticia__publicidade">
                                                            <div class="col-fixed col-banner">  

                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">
                                                                        <section id="oas_x07" rel="ad" data-ad="x07" data-pos="x07" class="publicidade"></section>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                                <div class="box center-xs adsense">
                                                                    <a href="javascript:void(0);">

                                                                        <section id="oas_x08" rel="ad" data-ad="x08" data-pos="x08" class="publicidade"></section>                                                                        <p class="lbl-sponsor">publicidade</p>
                                                                    </a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12">
                                                    <div class="row taboola"></div>
                                                </section>
                                                <section class="col-md-8 col-sm-12 col-xs-12 class-new-comentario">
    <div class="row comentarios" id="noticia_1">
        <section class="col-sm-12 col-xs-12 main-news">			
			<div id="coral_talk_wpn_680_19" class="coral_talk_comments"></div>
			<script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="
			  Coral.Talk.render(document.getElementById('coral_talk_wpn_680_19'), {
				talk: 'https://comentarios.estadao.com.br/'
			  });
			"></script>
        </section>
        <div class="col-xs-12 bottom3">
            <section id="oas_Bottom3" rel="ad" data-ad="Bottom3" data-pos="Bottom3" class="publicidade"></section>        </div>
    </div>
</section>                                            </div> <!-- /row -->
                                        </section>
                                    </div> <!-- /row -->
                                </div> <!-- /n--noticia__body -->
                            </div> <!-- /pw-container -->
                        </section>
                    </div>

                </div>



                    </section>
    <div class="container-proximas-materias">
                                <div class="proxima-materia" data-url="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/os-desafios-do-ensino-de-historia-no-seculo-xxi/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                                <div class="proxima-materia" data-url="http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/pioneiro-no-sistema-eja-colegio-liceu-coracao-de-jesus-oferece-educacao-para-jovens-e-adultos-que-ainda-nao-completaram-os-estudos-basicos/">
                    <i class="fa fa-spinner fa-pulse loading-icon"></i>
                </div>
                    </div>
</section>

<script type="text/javascript">
    var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Educação", "subeditoria": "Colégios", "id_documento": "wpn_680_19", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "NB Press"};
</script>
<script type="text/javascript">
    /* Mobile */
    if (window.innerWidth < 436) {
        var contentNoticia = $(".n--noticia[data-guid='wpn_680_19']");
        var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
        var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");
        if (limiteContinuarLendo.length > 0) {
            //tem o limite de tamanho da notícia
            var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
            boxContentNoticia.css({height: continuarLendoHeight + 'px'});
            $('.continuar-lendo').addClass('block');
        } else {
            console.log("containers noticia 2");
            //não tem o limite de tamanho da notícia
            contentNoticia.addClass('block-elements');
        }
    }
</script>
		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id="oas_x140" rel="ad" data-ad="x140" class="publicidade"></div>
    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>EDI&Ccedil;&Atilde;O DIGITAL</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-15-02-18.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>			<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
			<script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script>
		<script type='text/javascript' src='http://educacao.estadao.com.br/blogs/blog-dos-colegios-salesiano-liceu-coracao-de-jesus/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js"></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js"></script>
<script src="//s3.amazonaws.com/local-cache/crip.js"></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script>	</body>
</html>

